簡介

在競爭激烈的 DVD 軟體產業中，唯有不斷地改善影音播放的品質，才能夠領先群倫，訊連科技的 PowerDVD 就是秉持此種精神，以滿足消費者的需求為宗旨。此版 PowerDVD 的新功能包括可命名的書籤、支援 DivX 格式、兩種訊連專屬的螢幕比例選項、一種訊連專屬的音效處理方式、快捷功能表設定、自訂畫面捕捉的尺寸、嶄新的面板外觀、各式媒體自動辨識，還有更多更多其他您意想不到的功能。


主要功能 (DVD 視訊格式)

以下章節進一步說明 DVD 影片光碟 (如 DVD-ROM) 和 DVD 可錄製光碟格式的差異。


高畫質的影像播放功能

  • 支援 NTSC 的 720x480 和 PAL 的 720x576 完整解析度影像播放功能
  • 消除雜紋模式影片畫格擷取
  • 可顯示各種顯示比例 (請參閱Pan&Scan、Letterbox 及寬螢幕)：
    • 一般顯示比例 (4:3 影像顯示在 4:3 的螢幕上)
    • letterboxed (16:9 的影像顯示在 4:3 的螢幕，或 4:3 的影片顯示在寬螢幕上)
    • pan&scan (16:9 影像顯示在 4:3 螢幕上)
    • 寬螢幕 (16:9 影像顯示在 16:9 螢幕上)
  • 支援 DivX, DVD (MPEG-2)、DVD+VR、DVD-VR、VCD (MPEG-1)、SVCD、miniDVD 格式，以及播放硬碟上 DVD 格式的檔案
  • 強化播放順暢度，消除畫面抖動現像


完美的音效處理功能

  • 經過認證的 Dolby Digital 和 DTS 多聲道解碼模組
  • Dolby Pro Logic II 技術可將雙聲道的音源像是音樂 CD、MP3、VCD 或 SVCD 解碼成為多聲道的環繞音效環境
  • 支援 S/PDIF 介面以輸出 Dolby Digital (AC-3) 音源以獲得最逼真的音質
  • 利用訊連科技的多聲道環境音效技術 (CLMEI) 將二聲道的立體聲音效轉換成多聲道的輸出
  • 支援 MPEG-2 音效與 LPCM (線性脈衝代碼調變) 解碼功能
  • 支援虛擬多聲道環繞音效，包括 TruSurroundXT、Dolby 虛擬環繞音場技術、Dolby Headphone、 DirectSound3D/A3D，以及 Dolby 虛擬喇叭
  • 提供 Microsoft DirectShow 標準介面的解碼模型供 DVD 視訊或電玩使用
  • 支援雙聲道輸出與混音演算法 (例如，Dolby Surround)
  • 支援主流音效卡的多聲道輸出
  • 支援卡拉 OK* 和 MP3 播放功能


完整的播放導覽功能

  • 具備多樣且迅捷無比的影片及段落導覽方式
  • 利用搜尋滑桿立即連結到想要觀賞的影片片段
  • 0.5X、0.75X、 1X、1.5X、2X、3X、4X、8X、16X、32X 倍速前進
  • 0.5X、0.75X、 1X、1.5X、2X、3X、4X、8X、16X、32X 倍速倒轉
  • 經過強化的導覽速度/相容性 (核心載入速度/精確隨機存取)
  • 單格前進與單格後退兩種方向的步進放影功能


卓越的多國語言能力

  • 專利的雙字幕功能*
  • 支援影片內建字幕*
  • 可選擇多國語言與字幕
  • 使用者介面翻譯成 26 國語言


特有功能

  • 支援所有光碟格式：DVD+VR、DVD-VR、VCD (MPEG-1)、SVCD、MiniDVD、音樂 CD、DVD 影片等
  • CLEV (CyberLink Eagle Vision) 視訊加強技術可動態調整影片中亮度/對比/飽和度的比例，使影片看起來不會太暗或太亮
  • CLPV (CyberLink PanoVision) 視訊延展技術可使影片畫面中央位置的變形程度降到最低
  • DTS 音效解碼功能
  • 可自訂隱藏式工具列
  • 隨意放置虛擬喇叭 (DirectSound3D)
  • 自動從前次 DVD 停止播放的位置繼續播放的自動續播功能
  • 建立專屬的視訊參數設定集
  • 4X 或 9X 倍率數位縮放，並具備放大位置指示功能
  • 兩點循環功能，可讓您重複播放喜愛的影片片段*
  • 匯入和匯出喜愛的書籤
  • 檢視書籤功能可顯示出所有加上書籤的影片畫面
  • 可以選擇不同風格的使用者介面
  • 捕捉 DVD 影片中的單格畫面並以指定的尺寸儲存存
  • 建立播放清單並且應用隨機播放或循環播放功能
  • i-Power 功能，程式內建 Internet DVD 資源入口網站！
  • 支援 Macrovision 類比保護系統 (Analog Protection System)，可以利用 PC 在電視螢幕上播放光碟內容*
  • 通過 Windows XP、Windows 2000、Windows ME，和 Windows 98 的 WHQL (Windows 硬體品質實驗室) 認證*
  • 通過 Microsoft DirectX Video Acceleration (視訊加速) 的 WHQL 認證
  • 支援的檔案格式包括：MPG、VOB、ASF、M1V、M2V、AVI、WMV、DAT、VRO、WAV、MID、WM、WMA、MP2、MP3、RMI、Div、DivX
*表示不適用於播放 DVD+VR、DVD-VR 視訊錄製格式的光碟


最完整的硬體相容性

可搭配所有的音效卡、VGA 卡、主機板，和新型 1394、ATAPI、SCSI 或 Card Bus 介面的 DVD-ROM、DVD-ROM/CD-RW 複合、DVD-RAM、DVD-RW、DVD+RW 光碟機。訊連科技實驗室已經測試過各種相容的硬體裝置，並將完整清單公佈於訊連的網站 http://www.cyberlink.com.tw。

以下是 PowerDVD 各種版本的差異:

版本 | Dolby Digital 解碼 | 輸出聲道數 | DH | DVS | PLII | DTS | SRS | MEI | DivX
豪華版 | 6 | 8 | V | V | V | V | V | V | V
標準板 | 6 | 8 | V | -- | V | -- | V | V | V
一般隨機附贈版本 | 2 | 2 | -- | -- | -- | -- | -- | -- | --


規格 (DVD 視訊格式；DVD Video)

視訊

聲音

其他*


視訊

  • MPEG-2 視訊串流，符合 Main Level 中定義的 Main Profile 或 Simple Profile
  • MPEG-1 視訊串流
  • 支援 MPG、VOB、ASF、M1V、M2V、AVI、WMV、DAT、VRO、Div、DivX 等檔案格式


聲音

  • 支援杜比數位解碼 (Dolby Digital AC-3)，能輸出細緻的 DVD 音效訊號
    • 採樣頻率：32、44.1 與 48KHz
    • 聲道：最多 6 個分離聲道
    • 可混音成 2 聲道
  • 支援 DTS 音效，可播放新一代的 DTS DVD
    • 採樣頻率：48KHz
    • 聲道：最多 6 個分離聲道
    • 可混音成 2 聲道
  • 線性 PCM (LPCM)
    • 採樣頻率：48 和 96KHz
    • 量化等級 (Quantization level)：16、20 與 24 位元 3 種等級
    • 可混音成 2 聲道
  • MPEG 音效
    • 採樣頻率：32、44.1 與 48KHz


其他*

  • 多國語言：8 種語音 (DVD 規格的最大值)
  • 多視角：9 種視角 (DVD 規格的最大值)
  • 字幕數：32 種 (DVD 影片規格的最大值)
  • 影片內建字幕
  • 影片分級設定：8 個等級 (DVD 規格的最大值)
  • 選單：影片、目錄、聲音、字幕、章節、視角
  • 多重結局
  • 選單語言選擇
  • 無接合線鏡頭角度
  • 非無接合線鏡頭角度
  • PGC/Cell/VOBU Still
  • 卡拉 OK 音效模式變換
*表示不適用於播放 DVD 視訊錄製 (+VR/-VR) 格式的光碟


主要功能 (DVD 視訊錄製格式；DVD Video Recording)

以下兩節將著重於 DVD VR 的特殊功能。 有關 DVD VR 的功能和規格，請參閱前一節 (DVD VR 沒有的功能將以星號 * 表示)。

  • 播放
    • 節目組 (或原始 PGC)、節目、播放清單 (或使用者定義 PGC)、影片單位 (Cell)
    • 播放時自動調整顯示比例
    • 播放大於 4 GB 的檔案
    • 符合暫時抹除 (Temporal Erasing) 規格
  • 前進/倒轉靜態畫面步進功能
  • 支援進入點 (entry point)
  • 支援靜態影片單位的原始/外加音效
  • 雙重單聲道切換功能


規格 (DVD 視訊錄製格式)

  • 音訊串流數：2 (DVD 規格的最大值)
  • 聲道數：
    • 單聲道：1
    • 立體聲：2
    • 多聲道：3-8
    • 雙單聲道：2 (L+R、L+L、R+R)
  • 字幕數：1 種 (DVD 視訊錄製規格的最大值)


系統需求

在安裝 PowerDVD 之前，請先確定您的系統符合下列最低需求：

  • Windows XP、Windows 2000、ME、98、98SE
  • Intel Pentium II 350MHz 以上，或任何的 Athlon 處理器

附註： 若要啟用像 CLPV 和 CLEV 的視訊處理技術，便需要速度更快的 CPU。建議您使用 PentiumO-M/CentrinoO、PentiumO 4、AthlonO 1.0GHz 同等級或以上的系統，尤其是同時又使用 PowerDVD 提供的音效處理功能時更是如此。
  • DVD-ROM、DVD-R/RW、DVD-RAM、DVD+R/RW、DVD-Dual、DVD-Multi 或 DVD-ROM/CD-RW 多合一光碟機 (1394、USB 2.0、ATAPI、SCSI 或 Card Bus 介面皆可)
  • PCI 音效卡、USB 音效裝置，或主機板內建的音效裝置
  • 64MB RAM

附註： 若要啟用像 Dolby 耳機、Dolby 虛擬喇叭、SRS TruSurroundXT、CLMEI 和 Dolby Pro Logic II 解碼等音效功能，或播放內含 DTS 數位環繞音軌的 DVD 影片，建議您使用 400MHz 或更快的處理器，並安裝 128MB 以上的記憶體。
  • 至少 40MB 的硬碟空間
  • 支援 DirectDraw overlay 的顯示卡
  • 影幕解析度建議為 800x600 或 1024x768。


外觀介紹

附註： 本使用指南中的說明將根據預設的 PowerDVD 面板，以及播放 DVD-ROM 影片為例。 但是，某些功能和選項會根據您所播放的媒體類型而有所差異。


主要控制鈕

 | 按鈕/圖示 | 快速鍵 | 說明
A | 音量控制 | +、Q、- | 調高音量、靜音或降低音量
B | 音量 |  | 顯示音量大小
C | 目前媒體類型 |  | 顯示出目前正在播放的媒體的類型
D | 顯示區 |  | 顯示 DVD 影片段/章節和已播放的時間
E | 關於 | Ctrl-A | 顯示 PowerDVD 版本資訊
F | 控制轉輪 |  | 請參閱第 13 頁的「控制盤」
G | 線上說明 | F1 | 開啟線上說明檔
H | 退片 | Ctrl-E | 將光碟從 CD/DVD-ROM 光碟機中退出
I | 最小化 | Ctrl-N | 將面板最小化，只以工作列上的按鈕呈現
J | 關閉 | Ctrl-X | 關閉 PowerDVD
K | 搜尋滑桿 |  | 以長條顯示已播放的進度。沿著滑桿按一下滑鼠，可跳到影片的其他位置
L | 捕捉畫面 | C | 將播放的畫面擷取下來並存成圖片檔
M | 返回/循環播放 | U | 當位於 DVD 影片選單時可返回到上一層選單。 在播放影片時則作為設定循環播放的起點/終點使用
N | 語言切換 | H | 循環切換 DVD 中內含的語言 (聲道)
O | 字幕切換 | U | 在播放 DVD 時循環切換其中可用的字幕
P | 視窗模式切換 | Z | 可切換為全螢幕及視窗模式
Q | 設定 | Ctrl-C | 可更改 PowerDVD 的各項設定
R | i-Power | F3 | 提供 i-Power 入口網頁，包含了 DVD 相關領域介紹的網站連結，以及提供您查詢 DVD 影片的影評以及購買資訊
S | 面板切換 | Ctrl-T | 切換到迷你的簡易面板或原來的面板
T | 選單 | L | 進入 DVD 的選單畫面
U | 選擇來源 | Ctrl-O | 選擇要播放的媒體來源
V | 選單/數字鍵盤 | / | 打開/關閉選單/數字鍵盤

附註： 如需上表各項功能的進一步說明，請參閱主要控制鈕中的詳細說明。


選單/數字鍵盤

 | 按鈕/圖示 | 快速鍵 | 說明
A | 卡拉 OK 切換 | K | 用以切換各種卡拉 OK 音訊輸出模式
B | 視角切換 | A | 切換各種可用視角
C | 循環播放 | Ctrl-R | 循環播放影片、章節、曲目等等。
D | 新增書籤 | Ctrl-F2 | 在某個特定的 DVD 影片位置加入書籤
E | 跳至書籤 | F2 | 可直接跳至設有書籤的位置

附註： 「選單鍵盤」為 DVD 所使用，而數字鍵盤則為其他媒體類型所使用。 如需詳細資訊，請參閱播放 DVD以及使用數字鍵盤。


控制盤

 | 按鈕/圖示 | 快速鍵 | 說明
A | 以速度為單位搜尋 |  | 以綠色小點指示的速度進行倒轉
B | 暫停 | 空白鍵 | 暫停播放
C | 單格倒退 | Ctrl-B | 到上一個畫面
D | 上一段 | P | 跳到上一段播放
E | 停止 | S | 停止播放
F | 以速度為單位搜尋 |  | 以綠色小點指示的速度進行快轉
G | 單格前進 | T | 到下一個畫面
H | 播放 | Enter | 播放媒體
I | 下一段 | N | 跳到下一段播放

附註： 如需上述各項功能的進一步說明，請參閱播放中進行導覽中的詳細說明。


i-Power

 | 按鈕/圖示 | 說明
A | 上一頁 | 回到上一個網頁
B | 下一頁 | 跳到下一個網頁
C | 停止 | 停止載入網頁
D | 重新整理 | 重新整理網頁
E | 首頁 | 回到 i-Power 首頁
F | 結束 | 回到 PowerDVD 並關閉 i-Power


開始使用

區碼設定

播放 DVD

播放中進行導覽

主要控制鈕

快速選單


區碼設定

市面上現有的 DVD 影片大多設有區碼保護，它將全世界劃分成六個區域，各有不同的代表區碼。此乃因為片商鑒於電影在戲院與家庭市場發片的時間往往因地而異，故而採取此項措施以確保其權益。

  1. 將 DVD 光碟插入電腦中時，請注意以下對話框。
  2. 按一下確定。往後，除非您插入不同區碼的 DVD 光碟，否則上面的對話框不會再出現。

注意： PowerDVD 只允許使用者設定 5 次區碼，5 次之後即固定區碼。設定區碼次數到達 5 次後，就只能觀看特定區碼的光碟。有些 DVD 影片可能並沒有區碼限制。


播放 DVD

現在，您就可以開始播放 DVD 影片了：

  1. 將 DVD 光碟片插入，然後按一下播放 [image] 。 請確定已選擇正確的影像來源。 如果不正確，請按一下選擇來源 [image] 並選擇正確的光碟機。
  2. 根據所播放的 DVD 光碟，系統會顯示警告訊息或著作權資訊。一般來說，此種顯示內容大多無法跳過。
  3. 當所有的宣傳片播放完畢後，主選單就會出現。按一下滑鼠按鍵即可進行選擇。
  4. DVD 影片即會開始播放。
  5. 若要使用選單鍵盤 [image] ，請按一下使用者介面最右側的按鈕 [image] ，鍵盤便會出現 (位於「控制盤」的右側)。

秘訣： 在播放過程中，可按一下「面板切換」 [image] 切換成小型面板，以方便使用。
  6. 若要停止或暫停，請按一下對應的停止 [image] 或暫停 [image] 按鈕。

如果您在播放的過程中直接按「停止」或「結束」，即使在稍後播放其他檔案或 DVD 影片，則下次在播放同一片 DVD 光碟時，仍然可以從上次停止或結束的地方繼續播放，不過這要根據「一般」設定中所設定的「播放設定」決定。 「自動續播」功能可牢牢記住您上次結束播放的位置，方便使用者在同時播放多張光碟片或突然地結束 PowerDVD 時，能接續播放原來的影片。

附註： 如果電腦在播放過程中進入暫停或待機模式，則下次電腦啟動時，PowerDVD 會自動從上次停止的位置繼續播放。


播放選單

另一種超炫的功能是專為影片段落所設的捷徑選單。

  1. 將游標移到播放 [image] 按鈕上。
  2. 按一下滑鼠右鍵即可顯現選單。
  3. 打勾表示目前所播放的影片，而影片內容右側的箭頭則表示另有可供選擇的段落。
  4. 按一下所要播放的段落或影片。

資訊： 一般而言，DVD 光碟是由多個影片組成，每一個影片又各自包含許多段落。

瀏覽功能

  1. 選擇「播放選單」中的瀏覽可使用另一種方式來瀏覽各個影片和段落。
  2. 紅色指標代表您目前正在播放的段落。 請選擇某一段落並按下跳至或按關閉以便結束。

檢視功能

在上圖所示的段落選單中，另外還有檢視選項。檢視功能類似於瀏覽功能，不過它會顯示各段落的第一個畫面。

注意： 如果您啟用視訊硬體加速，則無法使用這個功能。 視訊硬體加速的選項在「視訊設定」中的「視訊硬體加速」部分。
  1. 當播放選單出現時，選擇檢視...。
  2. 檢視視窗將會出現。 只要用滑鼠按一下某個影像，或按一下關閉結束檢視。


播放硬碟中的 DVD 檔案

現在很流行自己在家裡燒錄光碟，下一個潮流可能就是燒錄 DVD 了，當然這要看您有沒有相關的硬體設備才行。 如果您有，PowerDVD 支援播放在硬碟上的 DVD 檔案，以便讓您在燒錄可寫入 DVD 或 CD 之前先進行預覽。您只要指定影片的來源並指定內含影片的資料夾即可。

  1. 按一下選擇來源 [image] ，然後選擇播放硬碟中的 DVD 影片。
  2. 選擇內含影片的資料夾，選擇好之後按一下確定。DVD 檔案就會開始播放，就像播放 DVD 光碟一樣。


播放中進行導覽

如果您希望跳過某個段落或回到喜歡的畫面，PowerDVD 提供了一些快速的方法，讓您如願以償。


跳躍功能

  1. 在播放過程中或暫停狀態下，按一下下一段 [image] 和上一段 [image] 可跳到下一段或回到上一段。

跳躍選單

和播放選單一樣，只要按一下滑鼠就可叫出快速選單。

  1. 在播放過程中，將滑鼠移到任一個跳躍功能鍵，然後按一下滑鼠右鍵。
  2. 這只會顯示出段落的選單，而不是影片的選單。
  3. 請參閱瀏覽功能和檢視功能中有關使用瀏覽功能和檢視功能的指示。


利用飛梭快轉和倒轉

您不一定要一個影片一個影片或一段一段地搜尋，更可以使用飛梭來快轉或倒轉。 由於 DVD 技術，這些導覽速度已經和 VHS 時代不可同日而語。如需詳細資訊，請參閱控制盤。

  1. 按一下飛梭外緣的各種播放速度。 綠色的點表示播放速度。
  2. 其左側的各指定點為倒轉速度，包括：0.5X、0.75X、 1X、1.5X、2X、3X、4X、8X、16X 和 32X。中心點代表「暫停」，而右側各點則為快轉速度：0.5X、0.75X、 1X (播放)、1.5X、2X、3X、4X、8X、16X 和 32X。

秘訣： 慢動作的 0.5X 和 -0.5X 位於暫停和 1X (播放) 和 -1X 之間。按下後即可仔細觀賞精彩片段！

附註： 您可以 0.5X 到 2X 倍速播放，而且聲音不會變調。 這個功能在語言的學習上非常有用。 若搭配循環播放和第二字幕功能，PowerDVD 就是一個完整的語言學習平台。


步進功能

影片播放中或暫停時，皆即可使用步進功能。

  1. 先暫停 [image] 播放。 按一下單格前進 [image] 前進到下一個畫面；若影片正在播放，按一下單格前進 [image] 會自動進入暫停狀態。
  2. 若要到上一個畫面，請按單格倒退 [image] 。

秘訣： 單格倒退功能雖可倒退播放，但只會回到一組畫面中所謂的 I-畫格。 換句話說，單格前進可看到的畫面數比單格倒退來的多。 I-畫格是由某一影像組 (GOP) 中的參考畫格所組成，是構成 MPEG 技術的基本要件 (詳情請參考何謂 MPEG？)。


主要控制鈕

如果想要儘快了解所有按鈕功能的定義，請參閱主要控制鈕。


使用選單

  1. 開始播放之後 (出現警告訊息後) 或是當影片選單顯示出來時，按一次選單按鈕 [image] ，選單便會出現。 所有的 DVD 影片的選單都不盡相同，這要根據它們製作的方式而定。
    • 對某些 DVD 影片而言，影片選單和目錄選單 (用於特殊功能) 兩者可能相同。而其餘的選單則類似於 DVD 影片的選單項目。
    • 若要開啟字幕，請到字幕選單選擇一種字幕。
    • 聲音選單控制要播放的語言。 這裡有一些聲音選項。

附註： 有時候，字幕選單和聲音選單可能相同。
    • 在特定情況下，DVD 影片可能不允許您選擇「影片選單」以外的選單。此時使用者必須直接跳至 DVD 本身的「影片選單」，並透過它來存取設定。
    • 選擇繼續播放，即可回到停止之前觀賞的影片片段。 這個功能尤其在您跳到某個選單而暫停播放，接著要回來接續播放時特別有用。

附註： 當選單中的選項呈現灰色時，即表示這張 DVD 影片並不提供這個選項。


為喜愛的畫面設定書籤

在播放 DVD 時，您可以為喜愛的畫面設定書籤以方便日後尋找並觀賞！當您想要繼續觀賞特定畫面時，此項 PowerDVD 的特異功能都可輕鬆達成您的需求。

  1. 在播放過程中，打開「選單鍵盤」然後載喜愛的畫面出現時，按一下其中的新增書籤 [image] 。
  2. 跳至書籤功能 [image] 可依時間順序直接跳到下一個書籤位置。 當然，這要看您在這張 DVD 上有沒有設定書籤而定。 請在進行播放時按一下這個按鈕。
  3. 有關匯入和匯出書籤的資訊，請參閱書籤管理。

書籤選單

像其他的主要功能一樣，書籤也有書籤選單。

  1. 如果您已新增有一些書籤，請將游標指到書籤 [image] ，並按一下右鍵即可帶出書籤選單。
  2. 您可以個別選擇舊的書籤將它們刪除或選擇全部刪除一次加以刪除。

跳至書籤 [image] 功能有另外一個快速選單。

  1. 啟動「選單鍵盤」然後將游標移到這個功能上，並按一下滑鼠右鍵，便可叫出快速選單。
  2. 此選單會詳列各個書籤，供您連結使用。瀏覽可顯示書籤在影片段落中的嵌放位置。
  3. 選擇一個段落或書籤，然後按一下跳至。
  4. 若要刪除書籤，請選擇一個書籤並按一下刪除。
  5. 按一下關閉可關閉視窗。
  6. 如果您選擇檢視，則檢視書籤視窗會顯示出每個標籤的第一個畫面。在縮圖上按一下右鍵並選擇編輯...，即可重新命名書籤的縮圖。 輸入新的名稱，然後按確定。

注意： 如果您啟用視訊硬體加速，則無法使用這個檢視功能。 視訊硬體加速的選項在「視訊設定」中的「視訊硬體加速」部分。


循環播放喜愛的畫面

PowerDVD 提供了基本的循環播放功能，並加入了「兩點循環」功能，讓您毫無間斷地重複播放喜愛的片段。 隨時隨地，隨心所欲！

  1. 啟動「選單鍵盤」然後在播放過程中按一下循環播放 [image] 即可循環播放目前的段落。
  2. 若要循環播放影片，請連按兩次。 再按一次可關閉循環播放。

兩點循環

  1. 進行播放時，先在想要循環播放的片段起頭處按下兩點循環鈕 [image] ，設定循環起頭點 (A點)。
  2. 然後在想要循環播放的片段結尾處再次按下兩點循環鈕 [image] ，設定循環結束點 (B點)。此時該片段將立即開始反覆重播。
  3. 若要清除兩點循環設定，請按下兩點循環鈕 [image] 、循環播放鈕 [image] 或跳出重覆的片段以外的位置 (亦即，使用搜尋滑桿、飛梭，或跳至下一段或上一段) 即可。


捕捉喜愛的畫面

注意： 如果您啟用視訊硬體加速，則無法使用這個功能。 視訊硬體加速的選項在「視訊設定」中的「視訊硬體加速」部分。
  1. 在播放過程中，只要按一下捕捉畫面鈕 [image] 即可將 DVD 播放的畫面儲存成靜態影像。
  2. 若要更精確捕捉特定畫面，可先將畫面暫停，以慢動作或步進方式播放，再進行捕捉。

附註： 所捕捉畫面的位置可在「設定」中設定，它會以 .BMP 格式存檔。如需詳細資訊，請參閱畫面捕捉設定。

資訊： .BMP (Bitmap) 檔案是一種未經壓縮的影像檔案，相較於 .JPG 與 .GIF 等經過壓縮的影像格式，.BMP 格式較佔磁碟空間，但品質較佳。

捕捉畫面選單

  1. 將游標移至「捕捉畫面」鈕 [image] 並按一下右鍵以顯示「捕捉畫面」選單。

其中的選項與「捕捉畫面」設定區中的選項完全相同。 請參閱畫面捕捉設定。

  • 畫面存到剪貼簿可將捕捉到的影像存入 Windows 的剪貼簿。 接著您便可以在支援這種功能的軟體應用程式 (如 MS Word、小畫家、Photoshop) 中使用「貼上」功能。
  • 畫面存到檔案可將捕捉到的影像直接存入指定的檔案夾 (有關設定此檔案夾位置的資訊，請參閱畫面捕捉設定)。
  • 畫面存為桌布 (置中) 可將捕捉到的影像以原尺寸置於桌面中央位置，並自動將其存入 Windows 的預設系統檔案夾。
  • 畫面存為桌布 (並排) 可將捕捉到的影像以並排的方式置於桌面，並自動將其存入 Windows 的預設系統檔案夾。
  • 您可以根據影片原始大小進行捕捉。 如果 DVD 光碟為 NTSC 格式，則原始的大小為 720x480。 PAL 的光碟則為 720x576。 這個選項與視窗大小無關。
  • 您也可以根據影像視窗大小進行捕捉。 無論目前的視窗有多大多小，都會依樣捕捉。
  • 若要控制捕捉畫面的大小，請選擇自訂尺寸選項。


顯示字幕

基本上所有 DVD 影片都會提供字幕。字幕所用的語言是根據影片的 DVD 區域而定。字幕功能只能在播放期間使用。

  1. 在播放中，按一下 [image] 即可切換各種可用的字幕。

字幕選單

  1. 將游標移至字幕按鈕 [image] 上方並按一下右鍵，即會顯示字幕選單。 選擇一種字幕。
  2. 第二字幕選項會顯示除了預設的字幕以外，使用者還可以使用的其他字幕。


切換語言

此功能只能在進行播放時使用。

  1. 只要按一下即可切換各種音效串流 (例如，不同的語言)，但語言數量仍需取決於 DVD 影片本身。

語言選單

  1. 在語言切換按鈕 [image] 上按一下滑鼠右鍵，即可叫出這個選單。
  2. 選擇一種語言。


切換各種視角

此功能尚未普見於各類 DVD 光碟，僅偶爾出現在某些音樂演奏會的 DVD 上。 啟動「選單鍵盤」然後在播放過程中按一下視角切換 [image] 來切換可種可用的視角。當您選擇新的視角前，PowerDVD 會先顯示出目前觀看的視角。


選擇卡拉 OK 選項

請記得查看光碟外包裝上是否有卡拉 OK 標誌。

  1. 插入卡拉 OK 光碟片時，請確定麥克風已安裝妥當。
  2. 按一下播放 [image] ，選單畫面就會出現。 如果沒有出現，請按一下選擇來源 [image] 並選擇正確的光碟機。
  3. 使用選單鍵盤 [image] 或按一下滑鼠鍵來選擇所要的歌曲。
  4. 在播放過程中，啟動「選單鍵盤」然後按一下卡拉 OK 切換 [image] ，或按一下右鍵叫出快速選單並選擇卡拉 OK。
  5. 選擇下列選項：開啟雙重語音聲道 (歌聲全開)、開啟歌聲 1 或歌聲 2，或將兩者同時關閉 (歌聲關閉)。
  6. 開始盡情歡唱吧！

附註： 上述選項是否可用需由 DVD 光碟的製片業者決定。

卡拉 OK 選單

  1. 將游標指到卡拉 OK 切換 [image] 鈕並按一下右鍵即可叫出此選單。
  2. 選擇您要的選項。


i-Power

如需詳細資訊，請參閱入口網頁內容。


功能設定

如需詳細資訊，請參閱設定。


視窗模式切換功能

視窗模式切換功能 [image] 可將螢幕模式切換成視窗模式或全螢幕模式。


退片

按一下 [image] 可將光碟片從光碟機中退出。


快速選單

快速選單是一項快速且簡單好用的功能，在播放時，您只要將游標移到畫面視窗上並按一下滑鼠右鍵，即可使用這個選單。「快速選單」中的按鈕已經加以分類。 使用者可以選擇顯示/隱藏「快速選單」中的某個群組以符合個人的需求。


1. 基本控制功能表

  • 「控制盤」上基本控制鈕 (播放、停止、暫停等) 的說明列在播放中進行導覽中。
  • 跳至選項類似於以右鍵按一下「播放」或「跳躍」功能時所出現的選單。 這裡提供了所有影片和段落的清單，包括瀏覽和檢視功能 (請參閱播放選單)。
  • 書籤功能為新增的選項，其作用相同於書籤按鈕及其選單。 (如需詳細資訊，請參閱為喜愛的畫面設定書籤)。
  • 視窗模式切換的說明列在視窗模式切換功能中。


2. 檢視控制功能表

  • 維持顯示比例選項將可保持影片內容與視窗的原始顯示比例，因此也適用於 letterbox。 請參閱Pan&Scan、Letterbox 及寬螢幕。
  • Pan&Scan 功能只有在全螢幕模式下才能使用，並且僅適用於寬螢幕比例的 DVD 影片 (即適用於在 4:3 螢幕中觀看 16:9 比例的影片)。 它可讓使用者觀看沒有上下沒有黑框的影片，就像在看電視一樣 (詳情請參閱Pan&Scan、Letterbox 及寬螢幕)，但是無法同時看到整個畫面，且左右兩邊會被截除。
    • 按一下滑鼠並往右或往左拖曳影像畫面，即可看到其他的區域。

數位縮放

這是一項獨有的最新功能，可用來放大您所喜愛的 DVD 畫面。

  1. 在 DVD 播放過程中，必須使用全螢幕模式。
  2. 按一下滑鼠右鍵叫出快速選單並選擇數位縮放... > 4X 和 9X。
  3. 然後，點選並拖曳螢幕到您想要放大的區域。螢幕的左上角將會顯示放大後的區域 (綠色邊界)，而正常螢幕模式則呈黃色邊界。
  4. 若要恢復全螢幕模式，請回到快速選單 (按一下右鍵) 並選擇數位縮放... > Off。


3. 慣用選項控制功能表

  • 影片內建字幕是由相關的國家機構所制定 (某些 DVD 才支援)，係專為聽障人士所設。此種字幕會顯示在影片內容中，以文字形式呈現。有別於外加字幕，內建字幕是隱藏在視訊訊號中，須靠特殊解碼裝置才能解碼。
  • OSD 的顯示播放資訊會顯示動態變動的視訊位元率、音效類型 (像是 Dolby Digital 5.1、Dolby Digital 2.0 或 DTS 5.1) 及其聲音位元率，以及目前的時間、段落、影片等資訊。


4. DVD 選單控制功能表

  • 有關 DVD 選單... 和繼續播放選項，請參閱使用選單。


5. PowerDVD 控制功能表

  • 有關設定功能，請參閱設定。
  • 關於...：顯示 PowerDVD 的版本資訊。
  • 結束：關閉 PowerDVD。


播放媒體檔案

播放 VCD/SVCD

播放檔案

播放音樂 CD


播放 VCD/SVCD

PowerDVD 可讓您播放各種類型的數位媒體，其中也包括了 VCD 格式 (Video CD 和 Super Video CD) 或音樂 CD。 當然，由於 VCD/SVCD 的先天限制，因此並不是所有 DVD 功能都能使用。

為了讓您很快地了解 VCD 和 SVCD 之間的差異，下表列出簡單的說明。

規格說明 | SVCD | VCD 2.0
視訊 | MPEG-2 | MPEG-1
視訊位元率 (Mbps) | 2.6 可變位元率 | 1.15
解析度 NTSC (PAL) | 480x480 (480x576) | 352x288 (352x240)
音訊 | MPEG-1 Layer 2 或 MPEG-2 | MPEG-1 Layer 2
音訊位元率 (kbps) | 32-384 | 224
聲道 | 2 個立體聲道或 4 個單聲道 | 1 個立體聲道或 2 個單聲道
環繞音效 | MPEG-2 (5.1) 擴充 | Dolby Pro Logic 立體聲

  1. 插入 VCD/SVCD 並啟動 PowerDVD。 按一下播放 [image] 。 請確定已選擇正確的影像來源。 如果沒有出現，請按一下選擇來源 [image] 並選擇正確的光碟機。
  2. VCD/SVCD 影片即會開始播放。 根據 VCD/SVCD 光碟而定，可能會出現選單。 有些選單會出現在螢幕視窗中，可以直接用滑鼠選擇，有些可使用數字鍵盤來選擇。
    • 所有的 VCD/SVCD 都可進行導覽，因此可使用搜尋滑桿進行導覽。
    • 您也可以使用飛梭的快轉或倒轉。
    • 按一下下一段 [image] 或上一段 [image] 可跳到下一段或上一段影片 (如果光碟片有支援)。


VCD/SVCD 的功能

VCD/SVCD 擁有各種不同的功能與容量。 一般來說，如果某個選項變成灰色無法使用，即表示該片光碟沒有那種功能。 SVCD/VCD 可能無法使用「主要控制功能」中的多數功能。

以下是「設定」標籤中無法使用的功能：

  • 播放設定 > 書籤管理
  • 分級設定


播放檔案

當您想播放檔案或音樂 CD 時，只要遵循以下的指示拖放檔案，或選擇、組合、儲存和重新排列播放清單即可。

附註： 如果您在 PowerDVD 的「光碟模式」下插入一片資料光碟 (「選擇來源」按鈕功能表中的第一個選項)，PowerDVD 會播放光碟中所有的媒體檔案。


以拖放的方式進行播放

最簡單的方法就是將檔案直接拖放到 PowerDVD 的使用者介面上，就可立即播放。 這適用於 PowerDVD 所支援的所有媒體檔案類型以及播放清單格式 (.m3u 和 .pls)。

  1. 啟動 PowerDVD 並開啟 Windows 檔案總管 (或任何資料夾)。
  2. 為了使拖曳方便，請將 Windows 檔案總管的視窗縮小。
  3. 按一下要播放的檔案，然後將它拖曳到 PowerDVD 的面板上，然後放開滑鼠。
  4. PowerDVD 便會開始播放。


建立播放清單

  1. 首先，按一下使用者介面上的選擇來源 [image] ，然後選擇播放檔案。
  2. 按一下選單 [image] 叫出「播放清單」對話框。將硬碟的檔案結構展開 (左側)，點選內含影音內容的檔案夾，開始選取所要的檔案。
  3. 選取右上角視窗中的檔案，然後按一下新增將它加入到播放清單中。 若要移除檔案，請從播放清單視窗 (右下角的視窗) 中選擇該檔案，然後按一下移除。

秘訣： 如果要播放一個以上的檔案，請務必考慮將其新增至播放清單的順序，因為除非使用隨機播放或循環播放功能，否則此順序將無法更改。

    • 切換至檔案類型 (預設為「瀏覽目錄」) 標籤，並選取欲顯示的檔案類型以加快搜尋速度。
    • 按一下全部清除可重設檔案類型，或按一下全選選取所有的檔案類型。

秘訣： 您可以將滑鼠指到右下角並調整對話框大小來縮放視窗。

    • 按一下載入清單... (如果您有 .PLS 或 .M3U 格式的播放清單)。 這個功能會取代所有之前載入的檔案。 然而，在載入播放清單檔案之後，您還是可以加入其它的檔案，而且不更改原來的播放清單檔案。
    • 如果您要儲存剛建立的播放清單，請按一下存為清單... 按鈕。 選擇存檔位置並按一下存檔。
  4. 當您滿意了所建立的清單後，按一下確定。
  5. 現在，按一下播放 [image] 就可以播放清單中的檔案了。 使用隨機播放 (說明如下)、循環播放或數字鍵盤 (請參閱使用數字鍵盤) 功能，進行更便利的控制。


隨機播放

如果您想以隨機亂數的方式播放檔案，可使用隨機播放功能來播放。

  1. 在建立好播放清單之後，按一下隨機播放 [image] 。
  2. 按一下播放 [image] 。清單中的檔案就會以隨機方式進行播放。


使用數字鍵盤

就像立體音響的遙控器一樣，PowerDVD 也有一個數字鍵盤，可讓您直接輸入要播放的段落或曲目。

  1. 建立好播放清單或插入音樂 CD 後，您可以直接輸入欲播放的樂曲或檔案的號碼。所輸入的內容會顯現在顯示區域上。
  2. 按一下播放 [image] 。


播放音樂 CD

若要播放音樂 CD，請在選擇來源 [image] 中選擇正確的光碟機，或選擇播放檔案來播放音樂 CD。如需詳細資訊，請參閱播放檔案。

  1. 開啟 PowerDVD，然後插入音樂 CD 並按一下播放 [image] 。
  2. 欲更改音樂 CD 的播放清單，請在播放中或暫停模式下按一下選單 [image] 。
  3. 在預設的情況下，播放清單會複製左邊視窗音樂 CD 上所有的音軌。 按一下清除來清除播放清單，或按一下重設還原預設的設定。
  4. 選擇樂曲並按一下新增則可將其加入至播放清單。 若要選擇多個曲目，請在選取的同時按住 <Ctrl> 鍵，或按 <Shift> 鍵連續選取。
  5. 完成之後，請按一下確定。


DVD Video 錄製 (VR) 格式

可重寫光碟早已經從 CD-R 和 CD-RW 如火如荼地開始了。 隨著媒體檔案的容量愈來愈大，以及在可重寫光碟上錄製高品質影像的需求逐漸有取代現今以可重寫 CD 光碟錄製聲音的趨勢，可看出 DVD 技術終將被大量的採用。 DVD 最大的優勢就在於它的容量。 可重寫 DVD 光碟像是 DVD+VR/DVD-RW 或 DVD-RAM 為 CD 技術的領導者，其容量比傳統的 CD 高出七倍之多。

PowerDVD 現在已經可以讀取和播放使用者用家用 DVD 燒錄器錄製的 DVD+VR/DVD-VR/DVD-RAM 光碟。 以下列出的功能和一般的 DVD-ROM 或光碟相同：

  • 捕捉畫面
  • 書籤
  • 循環播放
  • 單格前進與倒退
  • 字幕 (如果有的話)
  • 語音 (如果有的話)
  • 聲道 (如果有的話)


DVD VR 簡介

隨著日新月異的科技發展，看似相同用途的新格式實際上卻可能有很大的差異，因此仍然為尋求一種共通的相容性而努力。 DVD+VR/DVD-VR/DVD-RAM 也不例外。 因此前述的技術和它們相關的錄製硬體裝置皆有所差異，這也影響到光碟所具備的功能。 下列是一些不是所有光碟都具備的功能：

  • 播放清單
  • 字幕
  • 沒有聲音的靜態影像
  • 有快照和聲音的靜態畫面
  • 有額外音效的靜態影像

請記得，根據 VR 硬體裝置而定，在第一次錄製之後，可能會進行編輯或修改。


DVD VR 的基本概念

DVD+VR/DVD-VR/DVD-RAM 光碟中所有已錄製的內容總稱為節目組 (Program Set)，其中每張光碟包含最多 99 個節目。每個節目則由影片單位 (cell) 所組成。 一個節目由一個或多個影片單位所組成。 基本上，如果與 DVD Video 相較，節目可以看作是影片 (title)，而影片單位可看成是段落 (chapter)。

原始的節目組有時也稱為原始 PGC (Original PGC)。 根據錄製的硬體而定，或許可以設計自己的播放清單。 這些播放清單亦可稱為使用者定義 PGC (User Defined PGC)。


播放 DVD VR 光碟

  1. 插入光碟片。
  2. 按一下播放 [image] 。DVD 影片即會開始播放。
  3. 您也可以在「播放」按鈕上按一下滑鼠右鍵，叫出播放選單。 選擇一個節目，然後會出現可選擇的影片單位。 按一下想要播放的影片單位。
  4. 若要停止或暫停，請按一下對應的停止 [image] 或暫停 [image] 按鈕。


瀏覽節目和影片單位

這裡的瀏覽功能和 DVD Video 光碟比較起來很類似，只是它不使用「影片」和「段落」，而是使用「節目」和「影片單位」。如需詳細資訊，請參閱播放中進行導覽。


主要控制鈕

要知道播放 DVD VR 光碟時，無法使用哪些 DVD Video 的功能最快的方法，就是找出那些不能使用或選擇的功能。 但有時候功能不能用是因為該光碟製作程序的不同。


使用選單

  1. 開始播放之後，按一下選單 [image] 。
  2. 選擇節目組瀏覽器可檢視每一個影片單位的第一個畫面。
  3. 按一下某個畫面可開始播放該影片單位，或按一下關閉結束瀏覽器。
  4. 如果有播放清單，也可以在這裡進行選擇。 按一下某個播放清單。


加入書籤

這裡的功能適用於所有的 DVD 格式。 請參閱為喜愛的畫面設定書籤


循環播放

與 DVD 格式最大的不同就是這裡不能使用兩點循環功能。 DVD VR 格式的循環播放功能可循環播放節目組和節目或播放清單 (如果適用)。

  1. 啟動「選單鍵盤」然後在播放過程中按一下循環播放 [image] 即可循環播放節目或播放清單。
  2. 若要循環播放整個節目集，請按兩次「循環播放」按鈕。 再按一次可關閉循環播放。


捕捉畫面

這裡的功能適用於所有的格式。 請參閱捕捉喜愛的畫面.


顯示字幕

字幕數要根據 DVD 的製作以及後續使用的硬體錄製裝置來決定。

  1. 在播放中，按一下 [image] 即可切換各種可用的字幕。
  2. 按一下滑鼠右鍵即可顯現字幕選單。 請選擇其中一種字幕。


切換語言

一樣，這個功能要根據 DVD 的製作方式來決定，而且可能在播放過程中無法使用。

  1. 按一下 [image] 便可切換各種可用的語言。
  2. 在這裡按一下右鍵可叫出語言選單。 請選擇其中一種語言。


切換聲道

這個功能要根據 DVD 的製作方式來決定，而且可能在播放過程中無法使用。

  1. 叫出「選單鍵盤」然後在播放過程中按一下 [image] 可切換各個可用聲道選項 (L+R、L+L、R+R)，或在這個按鈕上按一下右鍵叫出選單。
  2. 請選擇其中一種聲道。


設定

除了以下的標籤沒有之外，所有的設定標籤都和播放 DVD Video 的設定相同：

  • 分級設定

如需詳細資訊，請參閱設定。


i-Power

如需詳細資訊，請參閱i-Power。


快速選單

「快速選單」可讓您在影像視窗中執行許多不同的功能。 只要在播放影片時，在影像視窗上按一下滑鼠右鍵即可叫出「快速選單」。

如需詳細資訊，請參閱快速選單。 快速選單或許有些許不同，但大多數的功能都是類似的。


設定

播放程式設定

進階播放設定

面板設定

聲音設定

聲音設定的進階設定

視訊設定

視訊設定的進階設定

分級設定

資訊


播放程式設定

當您按下設定 [image] 按鈕時，預設會出現的畫面是「播放設定」，這裡最適合使用者管理最常用的 DVD 功能設定。

  1. 如果電腦裝有多部光碟機，預設播放光碟機選項可讓您選擇最適合的光碟機。 預設的設定應該是正確的，並且會顯示出目前光碟片的名稱。
  2. 下面的部分則是可開啟或關閉的選項。
    • 如果希望 PowerDVD 在光碟片插入時自動播放，請勾選立即播放。
    • 若勾選開機時自動執行 PowerDVD，則每當開機後，系統會自行啟動 PowerDVD (在 Windows OS 模式下)。

附註： 如果勾選這個選項，則前一個選項也會自動被勾選。
    • 顯示功能提示可藉黃色文字方塊顯示提示，用以在您的游標指到特定功能時指出該功能的內容。
  3. 最後一個部分為 DVD 播放選項。 如果您在播放的過程中直接按「停止」或「結束」，即使在稍後播放其他檔案或 DVD 影片，則下次在播放同一片 DVD 光碟時，仍然可以從上次停止或結束的地方繼續播放。 「自動續播」功能可牢牢記住您上次結束播放的位置，方便使用者在同時播放多張光碟片或突然地結束 PowerDVD 時，能接續播放原來的影片。選擇下列其中一個選項。
    • 永遠從頭開始播放選項，表示不使用自動續播功能。
    • 永遠從上一次影片停止點開始播放選項，表示使用自動續播功能。
    • 如果您希望有彈性一些，可選擇每次播放時，都提示使用者。 這樣的話，每次要自動續播時，系統都會提示您是否要從頭開始播放，或是從上次結束的位置播放。
  4. 完成之後，請按一下確定。
  5. 如果您要進行其他功能的設定，可選擇其他的設定標籤，或按一下進階...按鈕來設定進階的「播放設定」。如需詳細資訊，請參閱進階播放設定。


進階播放設定

當您在「一般」標籤中時，按一下進階...來進行額外的設定。 接著，選擇下列其中一個標籤：

  • 鍵盤/滑鼠設定
  • 書籤管理
  • 工具列設定
  • OSD 設定
  • 畫面捕捉設定


鍵盤/滑鼠設定

滑鼠滾輪設定可將滑鼠的滾輪 (通常位於滑鼠左右鍵之間) 設定為特定的 PowerDVD 功能。 有關更多使用滑鼠滾輪的資訊，請參考滑鼠的使用手冊。

  1. 按一下設定 [image] ，選擇播放設定，按一下進階，然後選擇鍵盤/滑鼠設定標籤。
  2. 在滑鼠滾輪設定的下拉式清單中，選擇其中一個選項：
    • 若要讓滾輪當作快、慢轉飛梭搜尋功能，請選擇以速度為單位搜尋。
    • 您也可以選擇以時間為單位搜尋，用滾輪來向前或向後跳躍特定的時間量。 若要設定影片搜尋 (Page Up/Down) 時隔，請輸入以秒為單位的數字 (最大 600 秒)。 您也可以使用鍵盤的 Page Up/Down 鍵來搜尋。
    • 若要設定滾輪可跳到特定 DVD 影片的上一章節或下一章節，可選擇以章節為單位搜尋。
    • 或者，您可以將滾輪設定為調整音量。
    • 單格前進/後退選項可讓您將影片往前或往後跳一格畫面。
  3. 按一下別的標籤，即可進入其他的設定區域。
  4. 完成之後，請按一下確定。


書籤管理

有關所有的書籤功能，請參閱為喜愛的畫面設定書籤。 這個設定可讓您匯入和匯出之前在別台電腦的 PowerDVD 上的某片 DVD 光碟片中加入的書籤，這樣您就可以在這台電腦上使用相同的書籤來觀賞同一片 DVD 光碟了。

匯入書籤

  1. 首先，您必須將 .bmk 檔儲存在要匯入書籤的電腦上的書籤資料夾中。 您可以透過電子郵件傳送，或從磁片、ZIP、SuperDrive、可攜式硬碟，或可重寫 CD 複製這個檔案。

附註： 根據您的作業系統而定，書籤會放在不同的位置。 您只要搜尋硬碟找出書籤檔名，或使用 PowerDVD 設定中的「匯入書籤」功能來找出書籤的位置。
  2. 將 .bmk 檔儲存在第二部電腦上的 PowerDVD 書籤目錄之後，啟動 PowerDVD。
  3. 按一下設定 [image] ，選擇播放設定，按一下進階，然後選擇書籤管理標籤。
  4. 按一下匯入書籤。
  5. 找出書籤檔並選取它，然後按一下開啟。
  6. 下次您在這部電腦上播放 DVD 光碟片時，匯入的書籤就可以使用了。

匯出書籤

  1. 在您為某張 DVD 光碟加入書籤之後，可以到設定 [image] 中將這些書籤匯出。
  2. 按一下進階，然後選擇書籤管理標籤。
  3. 按一下匯出書籤。 此時會出現一個對話框讓您將書籤儲存成副檔名為 .bmk 的書籤檔。
  4. 輸入檔名並按一下存檔。 記住您存檔的位置，以便稍後在別台電腦上匯入這個檔案。


工具列設定

PowerDVD 的快速存取工具列可讓使用者在觀賞 DVD 的同時能夠很方便地進行播放控制，由於工具列在播放時是隱藏起來的，因此不會影響觀賞的品質。 您只要將游標移到螢幕邊緣工具列所在的位置，就可以將工具列顯示出來。

  1. 按一下設定 [image] ，選擇播放設定，按一下進階，然後選擇工具列設定標籤。
  2. 如果您要使用工具列，請勾選啟用方塊。
    • 選擇永遠啟用表示無論 PowerDVD 是在視窗模式下還是全螢幕模式下，都使用工具列，或者您可以選擇僅全螢幕時使用。
  3. 從可用功能類別中選取特定的功能。 按一下啟動則表示使用該功能。 如果希望所有的功能都啟動，請按一下啟動所有功能。
    • 從「啟動功能」類別選擇特定的功能，然後按一下關閉。 它就會回到可用功能類別中。 如果您希望從頭開始設定，請按一下關閉所有功能。
  4. 按一下別的標籤，即可進入其他的設定區域。
  5. 完成之後，請按一下確定。


OSD 設定

這項設定可控制 On Screen Display (播放訊息顯示)，以文字告知使用者正在使用的功能以及 PowerDVD 的目前狀態。

  1. 按一下設定 [image] ，選擇播放設定，按一下進階，然後選擇 OSD 設定標籤。
    • 勾選啟用以便啟動 OSD。
    • 在下一個欄位中，設定 OSD 的停留時間 (秒)。
    • 在選擇 OSD 顯示位置中，可在四種 OSD 顯示位置中進行選擇。
    • 接下來是字型區域，請按一下選擇字型，選擇其他字型，如果語言欄位未呈灰色，還可選擇您偏好的語言。
    • 在色彩區域中，直接按一下色塊，即可變更「文字」或「背景」的色彩。此時將會出現一個對話框。按一下透明可使 OSD 使用透明的背景

選擇 OSD 的顏色

  1. 您可以按一下滑鼠來選擇基本色彩，或是藉由變更右下角的「色調」、「濃度」、「亮度」、「紅」、「綠」或「藍」等數值欄位來自訂色彩。
  2. 您可以直接按一下這些欄位上方的調色區 (水平方向可更改色調，垂直方向則可更改色度)，選擇的色彩將會立即顯示在下方的色彩/原色區域中 (最右側的條狀區可更改亮度)。
  3. 在輸入完數值或使用完調色區之後，請按一下新增自訂色彩，它便會顯示在左側的自訂色彩區域中。
  4. 若要選擇自訂色彩，請在該色彩上按一下並按確定。
  5. 完成之後，可以跳至其他設定區域繼續執行，或按一下確定。


畫面捕捉設定

這個設定控制所有與「畫面捕捉」功能有關的設定。如需詳細資訊，請參閱捕捉喜愛的畫面。

  1. 按一下設定 [image] ，選擇播放設定，按一下進階，然後選擇畫面捕捉標籤。
  2. 預設捕捉畫面模式中的選項和捕捉喜愛的畫面中所說的「捕捉畫面」選單中的相同。
    • 如果您選擇了畫面存到檔案，一般預設的檔案位置為 C:\My Documents\Cyberlink\PowerDVD\Snapshot\PDVD_000.bmp，不過這要視作業系統而定。 您也可以更改這個名稱。選擇瀏覽...可選取其他檔案夾。 找到適當的資料夾之後，按一下確定。

秘訣： PowerDVD 會自動依序命名所捕捉的影像檔。 因此舊的捕捉影像檔並不會被新的所取代。

您可以在捕捉畫面比例中，選擇捕捉畫面的方式。

  • 您可以根據影片原始大小進行捕捉。 如果 DVD 光碟為 NTSC 格式，則原始的大小為 720x480。 PAL 的光碟則為 720x576。 這個選項與視窗大小無關。
  • 您也可以根據目前影像視窗的大小進行捕捉。
  • 若要自己設定擷取畫面的大小，請選擇自訂尺寸，然後輸入要擷取的影像大小 (像素)。
  • 如果您選擇原始影像的大小選項，PowerDVD 會使用影片原始的解析度進行畫面的擷取。


面板設定

此選項能控制 PowerDVD 的外觀。

  1. 按一下設定 [image] ，然後選擇面板設定標籤。
  2. 勾選啟動時隨機選取面板可在每次啟動 PowerDVD 時，隨機使用面板。
  3. 若要選取新的面板，請在其名稱上按一下 (下方會出現預覽畫面)。
  4. 按一下別的標籤，即可進入其他的設定區域。
  5. 完成之後，請按一下確定。


視訊設定

  1. 按了設定 [image] 按鈕之後，選擇視訊設定標籤來管理 PowerDVD 的視訊設定。
  2. 第一個部分是視訊硬體加速。 如果想要啟動 IDCT 與視訊動態補償 (詳情請參考下面的資訊)，請勾選啟用。 啟用這個選項後，將有一些功能無法使用。如需所支援顯示晶片的完整清單，請參考 Readme 檔案。

資訊： 此選項是專為具備進階視訊加速功能，例如視訊動態補償與 IDCT (Inverse Discrete Cosine Transform) 的顯示晶片所設計。 當兩種功能都啟用時，DVD 播放時的 CPU 佔用率會降低，因為約 70% 的 DVD 解碼程序都是顯示卡本身進行處理。

顯示卡 可用的功能 | 純軟體 | 啟動硬體加速
色彩調整 | 是 | *N/A
捕捉畫面 | 是 | N/A
檢視段落功能 | 是 | N/A
檢視書籤功能 | 是 | N/A

注意： 如果 PowerDVD 採用硬體加速功能來播放電影時，某些功能及其他的視訊模式選項將無法使用。
  • 畫面控制中可對畫面顯示方式進行設定。
    • 如果想將播放比例預設成顯示器的最大面積，可按一下播放時顯示全螢幕。
    • 如果您希望 PowerDVD 的畫面永遠保持在最上層，請勾選畫面永遠蓋住其他視窗。
  • 使用「影像最佳化」下的選項可使影片播放的品質達到最佳化：
    • CLEV (CyberLink Eagle Vision) 視訊加強技術可動態調整影片中亮度/對比/飽和度的比例，如此您就不需要在影片太暗或太亮的時候還得手動去調整顏色的設定。 全畫面選項指的是將 CLEV 的效果應用到整個畫面，而分割畫面則表示畫面一半使用 CLEV 而另一半不使用，這樣您就可以決定是否要應用此效果
    • 在使用色彩配置中，按一下下拉式清單選擇一個「設定集」。若要建立新的使用者設定集，請參閱色彩校正。
  • 若要進行更多的視訊設定，請參閱視訊設定的進階設定。


視訊設定的進階設定

當您在「視訊設定」標籤中時，按一下進階來進行額外的設定。 接著，選擇下列其中一個標籤：

  • 消除雜紋模式
  • 色彩校正
  • 畫面顯示比例
  • 顯示裝置

附註： 除了「消除雜紋模式」以外，其他的選項都必須在播放影片時才能使用。


消除雜紋模式

此設定區域可根據顯示器畫面的設定進行修改。

  1. 按一下設定 [image] ，選擇視訊設定標籤，按一下進階，然後選擇消除雜紋模式標籤。
    • 在消除雜紋模式部分，預設和建議的設定為自動選擇。 從交錯式訊號編碼的「視訊內容」(即 30 fps/NTSC 或 25 fps/PAL) 會使用 Bob 模式。 Weave 模式則適用於從母片編碼的「電影內容」(即 24 fps)。 「自動選擇」模式會根據影像來源自動選擇非交錯模式 (Bob 或 Weave)，使視訊品質達到最佳化。 有關交錯式與非交錯式訊號以及世界各國電視標準的詳情，請參閱NTSC 和 PAL。
  2. 完成之後，請按一下確定。


色彩校正

  1. 按一下設定 [image] ，選擇視訊設定標籤，按一下進階，然後選擇色彩校正標籤。
  2. 若要進行色彩調整，只需在播放或暫停模式下拖曳其中一個選項即可。各色彩右側的計數器會顯示修改程度。
    • 在調整好之後，按一下儲存可將目前的設定儲存成視訊設定集。 按一下預設值可還原某個設定集的原始設定。
    • 若要建立自己的設定集，請參閱建立視訊設定集。

附註： 根據您顯示卡的晶片而定，您可能無法修改某些控制項。

建立視訊設定集

您可能希望建立自己的色彩設定的視訊設定集，而不使用現有的設定集。 有兩種方式可以讓您建立自己的設定集。

  1. 按一下新增。 接著輸入此設定的名稱。
  2. 按一下確定。 現在，調整各個控制項。 調整好之後，按一下儲存。完成之後，請按一下確定。

第二種方法是先調整控制項。

  1. 調整好控制項之後，按一下新增。 接著輸入此設定的名稱。
  2. 按一下確定。 現在，調整各個控制項。 調整好之後，按一下儲存。完成之後，請按一下確定。

附註： 按一下「預設值」只會還原已經被更改過之預設設定集的原始值。 這不適用於個人的視訊設定集。


畫面顯示比例

  1. 按一下設定 [image] ，選擇視訊設定標籤，按一下進階...，然後選擇畫面顯示比例標籤。 這些選項是用來控制 4:3 比例的畫面轉換成 16:9 時 (反之亦然) 的方式。
    • 若您勾選全螢幕顯示設定中的永遠保持畫面顯示比例選項，則當您在調整影像視窗大小時，長度和寬度會永遠保持原有的比例。 這個選項和下方的 CLPV 選項只能擇一使用。
    • 線性延展可將影像平均地向四個角落延伸，但是當影像的比例和螢幕的比例不相符時，則會有明顯的扭曲現象。
    • CLPV (CyberLink PanoVision) 是一種非線性影像延展技術，它可使影片畫面中央位置的變形程度降到最低。 配合畫面高度選項 (適用於多數的影片) 可將影像的高度延展至畫面的高度，並裁切掉兩側太長的部分。 延展至畫面大小選項會將影像延展至畫面的大小，而不裁切任何的邊緣。 字幕優先顯示選項可確保在不裁切掉字幕的前提之下，適當地延展畫面。 (此選項只適用於顯示比例為 4:3 的影片。)
  2. 當您完成時，請按一下確定。


顯示裝置

  1. 按一下設定 [image] ，選擇視訊設定標籤，按一下進階...，然後選擇顯示裝置標籤。
    • 在 [慣用的顯示裝置] 區域下，選擇您要使用單一/主要裝置還是輔助裝置作為觀看影片的主要輸出設備。
    • 如果您選擇輔助裝置，請選擇長寬比 4:3 或長寬比 16:9 選項來指定螢幕的解析度。一般來說，使用預設的設定就可以了。 如果預設的選項與輸出的裝置不符，請從其他下拉式方塊中選擇另一種顯示比例。
  2. 當您完成時，請按一下確定。


聲音設定

在您按下設定 [image] 按鈕後，按一下聲音設定標籤。 如果您想完全控制「聲音設定」，建議您按一下進階進行更多的設定 (請參閱聲音設定的進階設定)。

  1. 根據您的音效卡和喇叭數目而定，按一下喇叭環境配置中的下拉式功能表，選擇最適合您的設定。
    • 耳機主要適用於使用筆記型電腦和耳機來聽聲音的使用者。
    • 2 件式喇叭輸出最適合多數在桌上型/筆記型電腦上，經由只有雙聲道輸出的音效卡，以一對喇叭播放 DVD 的使用者。 此選項使用了 DirectSound 技術，它是 Microsoft 的應用程式介面 (API)，也是 DirectX API 的音訊主要介面。
    • 使用 S/PDIF 輸出是一種數位式介面 (Digital InterFace) 的進階技術，它不同於經由傳統的類比介面來傳輸訊號，SPDIF 由 Sony 和 Philips 公司所設計。 若要感受真實的 6 聲道輸出品質，您必須要有外部的 Dolby Digital/DTS 解碼器，以及符合S/PDIF 規格的音效卡，才可使用這個功能。

注意： 如果啟用 S/PDIF 輸出，PowerDVD 的音量控制鈕將會失效，改由解碼晶片負責控制音量。有關各項最新的 PowerDVD 的 S/PDIF 支援功能的說明，請參考 Readme 檔案。
    • (選購) 4 件式喇叭輸出選項適用於裝有支援四聲道輸出音效卡的電腦。
    • (選購) 6 件式喇叭輸出選項 (亦稱為 5.1 聲道) 適用於裝有支援六聲道輸出音效卡的電腦，且最適合具有多聲道解碼功能的 DVD 光碟使用，例如 Dolby Digital 5.1 或 DTS 5.1。

資訊： 「6 件式喇叭輸出」選項和 5.1 件式喇叭系統相同。 .1 指的是第六個分離的聲道，一般稱之為低頻聲道 (LFE)。
    • 7 件式喇叭輸出和 8 件式喇叭輸出選項適用於擁有多聲道的喇叭系統並希望各個聲道輸出到每個喇叭的使用者。
  2. 以下的選項根據 [喇叭環境配置] 中選擇的項目而有所不同。

資訊： 市面上多數的 DVD 影片都支援多聲道技術，像是 Dolby Digital 和 DTS。 如果您的 PowerDVD 版本支援這些技術，則所有在「2 件式喇叭輸出模式」下的選項都可以將多聲道格式混音成雙聲道或虛擬多聲道格式，因為它們就是針對這個目的所設計的。
    • DirectSound3D 主要用於電玩，它採用了虛擬 3D 技術，但也很適合用於觀賞電影。 如果您的音效卡支援或具備這些技術，請選擇此選項。 A3D 由 Aureal 所開發，而 DirectSound3D 則是 Microsoft 所開發。
    • Dolby Surround Compatible Downmix 和立體聲最大的不同在於 Dolby Surround 使用了 Dolby Surround 混音演算法，並且可以將類比 Pro Logic 解碼器與音效卡連接，來啟動 Dolby Surround 的四聲道環繞音效 (左、右、中、環繞)。 除此之外，兩者都近似於雙聲道輸出。
    • Dolby 耳機 (選購功能) 是一種後製處理效果，它針對耳機環境建立出一種虛擬環繞音效，適用於筆記型和桌上型電腦環境。
    • TruSurroundXT 和 TruSurroundXT 耳機是由 SRS 實驗室開發的一種虛擬環繞音效，適用於 2 件式喇叭系統或耳機輸出。有關 TruSurroundXT 設定的資訊，請參閱TruSurroundXT。
    • Dolby 虛擬立體聲喇叭選項可讓你在兩件式喇叭的系統上體驗虛擬環繞音效。
  3. 根據您在上方的選項而定，可使用某些「聲道擴充功能」的選項。 「聲道擴充功能」可將兩個聲道的輸出模擬成多聲道的輸出系統。
    • CLMEI (CyberLink Multi-channel Environment Impression technology) 是訊連科技的多聲道環境音效技術，它可將二聲道的立體聲音效轉換成多聲道的輸出。 它提供了三種模式：電影模式 (適合觀賞電影時使用，特別是有動態音場定位的影片)、音樂模式 (標準) (模擬音樂會上的觀眾席位置)，和音樂模式 (舞台) (模擬音樂會上的舞台位置)。
    • Dolby Pro Logic II 有兩種選項：播放電影適用於觀賞電影，以及聽音樂適用於聆聽音樂。
  4. 如果您要購買擴充 PowerDVD 音效功能的額外音效模組 (Audio Packs) 或音效綜合模組 (Audio Combo Packs)，請按一下購買 PowerDVD 音效模組。

附註： PowerDVD 會自動偵測目前 PowerDVD 版本具備的音效功能。如果您缺少某些功能，購買 PowerDVD 音效模組這個按鈕就會出現動畫。按一下這個按鈕可顯示出目前的音效功能，並顯示出立即購買按鈕讓您購買更多的音效模組。按一下此按鈕即可連至訊連科技的網站線上購買。
  5. 按一下確定或參閱聲音設定的進階設定。

秘訣： 有關上述名詞的額外資訊，請參閱詞彙解釋。


聲音設定的進階設定

在「聲音設定」標籤中，按一下進階進行額外的設定，以獲得極致的聽覺享受。 接著，選擇下列其中一個標籤：

  • Dolby 耳機*
  • DirectSound3D
  • TruSurroundXT*
  • Dolby 虛擬環繞音場技術*
  • CLMEI*
  • 其他

*表示某些 PowerDVD 版本可能沒有的功能。


Dolby 耳機

如需更多背景資訊，請參閱聲音設定。

  1. 按一下設定 [image] ，選擇聲音設定標籤，按一下進階，然後按一下 Dolby 耳機。
  2. 根據您的聆聽環境，選擇下列一種模式。
    • DH1 可模擬適合錄影或錄音且隔音良好的小空間音場。此選項相當於 Dolby 耳機的「標準空間 (Reference Room)」，所有配備 Dolby 耳機的產品上皆有此功能。
    • DH2 可逼真地模擬「現場」空間，尤指一些適合聆賞樂音之處 (例如，小型爵士歌廳)。
    • DH3 則可模擬較大的音場，例如音樂廳或電影院。


DirectSound3D

如果您選擇了 DirectSound3D，則可以隨意地重新安排環繞喇叭的位置。

  1. 按一下設定 [image] ，選擇聲音設定標籤，選擇 2 件式喇叭輸出選項，選擇 DirectSound3D，按一下進階...，然後選擇 DS3D 虛擬喇叭設定。
  2. 按一下某個喇叭。 將它拖曳到新的位置。 喇叭欄位會顯示出喇叭的代號，而距離、X 座標和 Y 座標欄位會顯示出您和喇叭之間的距離。
  3. 向右拖曳房間寬度滑桿會降低音量，因為您擴展了虛擬的聽覺區域。
  4. 按一下預設值可還原成原來的喇叭位置，完成後，按一下確定。


TruSurroundXT

如需更多背景資訊，請參閱聲音設定。

  1. 按一下設定 [image] ，選擇聲音設定標籤，按一下進階，然後按一下 TruSurroundXT。
  2. 在 TruSurround 下，確定已勾選啟用方塊。
  3. Dialog Clarity Enhancement 可垂直提高對話音場，使影片中說話的聲音與聽者同高。 確認已勾選了啟用方塊。 將滑桿向右拖曳可增加級數。
  4. TruBass 是一種 XT 的技術，其目的在於設立虛擬的低音喇叭。 確認已勾選了啟用方塊。 啟動此功能後，可拖曳滑桿來增加/減少級數和喇叭大小，以調整虛擬喇叭大小的功率。
  5. 按一下預設值可還原成原來的 TruSurroundXT 設定，完成後，按一下確定。


Dolby 虛擬環繞音場技術

Dolby 虛擬立體聲喇叭技術可讓你在兩件式喇叭的系統上體驗虛擬環繞音效。 標準空間模式利用兩件式喇叭之間的距離和定位方式模擬出一個逼真的五件式喇叭的環繞音效。 寬廣空間 1 模式模擬不同的喇叭位置以創造更寬廣與更強化的環繞音場效果。 寬廣空間 2 模式與寬廣空間 1 類似，但提供與眾不同的聽覺平衡來強化環場音效的體驗。


CLMEI

CLMEI (CyberLink Multi-channel Environment Impression technology) 是訊連科技的多聲道環境音效技術，它可將二聲道的立體聲音效轉換成多聲道的輸出。

  • 使用滑桿來設定前、後、中置，以及重低音 (低頻音效) 的級數。

附註： 如果您的喇叭無法輸出低頻的 120 Hz 的信號，建議您調低重低音的選項值來防止損壞喇叭。


其他

這個標籤可讓您設定內含多聲道編碼的 DVD 影片的聲音屬性。

  1. 按一下設定 [image] ，選擇聲音設定標籤，按一下進階，然後選擇其他標籤。
  2. 動態範圍壓縮選項僅適用於 Dolby Digital 的影片。
    • 如果您是在一個沒有干擾的環境下觀賞電影，請選擇安靜環境。 如此所有可聽見的聲音，從低頻到高頻的音效，都將以 Dolby Digital 的所有動態範圍完整呈現。
    • 如果您的聆聽環境並不是完全沒有干擾，請選擇一般環境。 如此落在 Dolby Digital 音效範圍末端的音效將會被壓縮。
    • 如果您是在筆記型電腦上使用 PowerDVD，那麼最後一個選項最適合您。 在吵雜的環境下，低頻聲音訊號會被放大，因此音量也會提高。
  3. 如果您希望提高低音音量或低頻效果 (LFE)，請勾選「低頻效果」中的啟用。 此選項可增強支援 Dolby Digital 或 DTS 之 DVD 影片的 LFE 效果，並建議使用在耳機、2 件式和 4 件式喇叭的系統上。
  4. 按一下確定。


分級設定

PowerDVD 安裝好後，會將操作模式預設成單人模式，允許您任意觀賞各級的 DVD 影片。PowerDVD 的分級設定可供特定的影片觀賞者 (通常是父母親) 限制影片播放內容，類似於電影的分級方式。 按一下設定 [image] ，然後選擇分級設定標籤。

以下是各種影片分級與設定多使用者模式觀賞權限的說明：

影片分級 | 說明
G | 普遍級，老幼皆宜
PG | 輔導級
PG-13 | 保護級，13 歲以下不宜觀賞
R | 限制級
NC-17 | 成人電影，17 歲以下不宜觀賞

  1. 在播放螢幕上按一下滑鼠右鍵，帶出「快速選單」，並選擇分級設定。
  2. 或者，按一下設定，然後選擇分級設定標籤。
  3. 按一下用戶管理。
  4. 按一下新增。
  5. 填入姓名並建立密碼。然後，在「最高分級限制」欄位中選擇沒有限制。按一下確定。
  6. 完成第一個步驟之後，下列對話框將會出現：
  7. 下一個步驟是新增用戶並設定其存取權限。重覆上面的步驟 4，新增其他用戶。

注意： 第一個進行分級設定的使用者即成為預設的管理者。只有這位管理者才能新增、刪除和編輯使用者權限。如果管理者的「最高分級限制」不是「沒有限制」，PowerDVD就會拒絕播放所有較高限制級數的影片。

  8. 下次，如果 PowerDVD 發現即將播放的影片有分級限制，則會出現使用者登入的畫面，要求使用者驗明正身。此時，下面的對話框將會出現。輸入您的姓名和正確的密碼，然後按一下確定，即可開始播放 DVD。


資訊

此處提供使用者 DVD 的各種詳細資訊。 按一下設定 [image] ，然後選擇資訊標籤。


播放機資訊 (Player Information)

此區域會顯示 PowerDVD 本身與 DVD 碟片的區碼，以及用來放影的指定 DVD-ROM 光碟機。


影片播放資訊 (Display Information)

  • 視訊模式 (Video Mode)：請參閱視訊設定。
  • 顯示模式 (Display Mode)：如果停止播放影片，則會顯示 N/A。 如果硬體顯示卡及驅動程式皆安裝正確的話，通常會顯示 DDraw (DirectDraw)。
  • FourCC：是 Windows 的數位影像訊號格式標準。 最常見的幾種格式為 YV12、YUY2、UYVY、MCS3、MCAM、IMC3 等等。PowerDVD 安裝完畢後，會自動執行系統診斷程式，檢查該系統所支援的播放數位影像格式，並挑選出一個最適合播放的模式。
  • Surface Type：最常使用支援顯示的類型為「覆疊」(overlay) 或「視訊硬體加速」(DxVA)。 這裡偶爾會顯示為 "off-screen"。此時建議您降低螢幕解析度或減少顏色數，或重新安裝 Microsoft DirectX 以使用覆疊模式，並達到最佳效能。

秘訣： 建議您最好使用支援 DDraw 標準的顯示卡，以發揮 Overlay 功能。


視訊屬性 (Video Attributes)

這些屬性列出目前的 DVD 或其他媒體的統計資訊。 有些屬性會有簡短的說明。如需詳細資訊，請參閱詞彙解釋。

  • DVD 的Video Compression Mode 為 MPEG-2 或 MPEG-1，VCD 為 MPEG-1，SVCD 則可能是兩者之一。
  • TV System 的第一個數據代表水平掃瞄線數目。第二個數據代表 field 數 (例如，525/60 表示 NTSC 電視訊號)。
  • Aspect ratio 須視 DVD 光碟而定。16:9 為寬螢幕 DVD 光碟與現今寬螢幕電視所採用的比例。
  • Display Mode 會從 DVD 影片中讀取。
  • Source picture resolution 指解析度大小。 DVD 標準的解析度為 720x480 (NTSC) 或 720x576 (PAL)。
  • Frame rate 為每秒播放的畫面數。 NTSC 的標準畫面數為 30 格，PAL 則為 25 格 (MPEG-1 和 MPEG-2)。
  • Source picture letterboxed 指出 DVD 光碟是否採用 letterboxed 螢幕 (比例為 4:3)。
  • Bitrate 為整部電影最大的位元率。


聲音屬性 (Audio Attributes)

  • Audio coding 模式為編碼模式，例如 Dolby Digital (AC-3)。
  • Sampling rate 指出聲音取樣頻率範圍，數目愈高，品質愈好。
  • Audio Application Mode 可顯示出某些 DVD 影片的聲音模式 (例如卡拉 OK 或環繞音效光碟)，但多數的 DVD 都不會顯示。
  • Number of Audio Channels 可計算出某片 DVD 影片中的聲道數目。
  • 此處的 Bitrate 通常以每秒千位元為單位，遠小於視訊的每秒百萬位元。
  • Number of streams and audio channels 可計算 DVD 光碟中的音效串流總數 (如語言、評論或卡拉 OK)。 每種音效串流皆有不同的聲道總數。 例如，某些串流支援 Dolby Digital 5.1 (共 6 個聲道)，而其他的則為基本的雙聲道。


字幕屬性 (Subpicture Attributes)

  • 在 Subpicture attribute 方面，只有可用字幕數。


硬體資訊 (Hardware Information)

Hardware Information 顯示出 DVD 播放的詳細資訊。 第一段包括 CPU 及其時脈速度，以及 PowerDVD 最佳化的 CPU 指令集清單：

  • Processor：可能是 Intel、AMD、Transmeta 或 VIA
  • 3DNow! Technology
  • Enhanced 3DNow! Technology
  • 3DNow! Professional Technology
  • IA MMX Technology
  • IA Streaming SIMD Extension
  • IA SSE 2

3DNow! 是 AMD (Advanced Micro Devices) 的技術，其他則是 Intel Architecture (IA) 技術。 如果有偵測到這些技術，PowerDVD 會試著使用上述指令集，以達到最佳效能。

  • Video Accelerator 是一種許多顯示卡都有的功能。 如果偵測到這個功能，這裡就會顯示出來。 根據是否啟用此功能 (請參閱視訊設定)，則會顯示出 "in use" 或 "not in use"。
  • 如果您的音效卡被歸類為 Multispeakers Audio Device，根據是否選用「4 件式喇叭輸出」或「6 件式喇叭輸出」而定 (請參閱聲音設定)，這裡會顯示為 "in use"或 "not in use"。
  • 如果您的音效卡被歸類為 S/PDIF Output Device，根據是否選用 SPDIF (請參閱聲音設定)，這裡會顯示為 "in use"或 "not in use"。


i-Power

入口網頁內容

啟動 i-Power


入口網頁內容

i-Power 功能 [image] 是一種未來的潮流，目前已具備成熟的條件與功能。它已內建了瀏覽程式和各種便利的連結，用來快速掌握所需的 DVD 資訊，讓您的創意發揮得淋漓盡致 (如下圖所示)。

不論您是 DVD 的玩家、迷哥迷姐或入門生手，i-Power 的便利性與快捷好用的各種 Internet 連結，相信都會令您愛不釋手。透過線上方式購買、探討及搜尋 DVD 光碟將不再枯躁乏味，而是充滿樂趣兼且方便的過程，尤其在您觀賞完盪氣迴腸、令人摒氣凝神意猶未盡的 DVD 影片後，它將是您最好的幫手。

只需按一下 i-Power 即可存取 i-Power 內建瀏覽器，造訪各種連結來表達您對不同影片的意見與看法。

附註： i-Power 內容得隨時變更，恕不另行通知。


啟動 i-Power

  1. 按一下 i-Power [image] 。
  2. 按一下任何連結。依照需要按一下上一頁 [image] 和下一頁 [image] 。
  3. 按一下首頁 [image] 即可回到最初的 i-Power 入口網頁，或是按一下 [image] 回到 PowerDVD。
  4. 若要更新 i-Power，只要按一下左上角的更新 i-Power，就可以自動更新您的 i-Power。


技術支援

在直接聯絡訊連科技的技術支援工程師前，請先查閱使用手冊或「線上說明」中的相關說明。除了由訊連科技取得技術支援外，您也可以和販售 PowerDVD 的商家或經銷商聯繫。如果上述方式仍然無法解決問題的話，下面提供了幾種取得技術支援的方式：


由訊連的 Web 網站取得支援

我們的 Web 網站，皆提供全天 24 小時的服務。以下就是各區域的訊連科技網址：

www.cyberlink.com.tw

www.cli.co.jp

您也可以進入訊連科技的技術支援網站 http://support.cyberlink.com.tw/，其中可以找到 PowerDVD 的常見問題集錦 (FAQ) 網頁或技術支援資訊。此外，在訊連科技的網站中，也可以發現疑難排除技巧或者最新產品訊息等各種相關訊息。


傳真技術支援

為了讓訊連科技能夠儘速回答您技術方面的問題，請將問題傳真至：(02) 8667-1300。

附註： 訊連科技只針對已註冊的使用者提供技術支援服務。因此，當您使用傳真聯絡技術服務人員時，請註明位於光碟外盒上的 CD-Key。


電話技術支援

訊連科技歡迎使用者直接使用技術支援電話熱線：(02) 8667-1298。電話熱線的開放時間為當地非假日時間：週一到週五，上午 9 點到下午 5 點。在撥電話前，請先將電腦開機，並且準備好以下幾種資訊：

  • 已註冊的 CD-key
  • PowerDVD 版本號碼
  • 視窗作業系統版本
  • 電腦的硬體配備 (影像擷取卡、音效卡、VGA 卡) 及其規格
  • 所顯示的警告訊息
  • 發生問題的時間以及如何發生的狀況描述

附註： 訊連科技只針對已註冊的使用者提供技術支援服務。因此，當您以電話聯絡技術服務人員之前，請記得查明 CD-Key。


附錄

何謂 MPEG？

Pan&Scan、Letterbox 及寬螢幕

NTSC 和 PAL

何謂 DirectShow？


何謂 MPEG？

MPEG 是 Moving Picture Experts Group (電影專業團體) 的縮寫，屬於 ISO/IEC 標準 (國際標準組織和國際電子技術公會) 旗下成員之一。它是一種為一般消費者打造的數位影音訊號壓縮技術。MPEG 的成員包括：

  • MPEG-1 (Audio/Video)

附註： MP3 實際上是 MPEG-1 家族的一員，一般都稱之為 MPEG-1 Audio Layer 3 (音訊)。
  • MPEG-2 (Audio/Video)
  • MPEG-4 (互動式多媒體系統)
  • MPEG-7 (多媒體資料庫與擷取資料)

MPEG 技術被定義為同步數位音訊與數位非交錯或交錯式 (MPEG-2 則同時包含此兩者) 視訊的位元串流呈現方式，經壓縮後以適用特定頻寬：

  • MPEG-1 -- 1.5-4-0 Mbps (每秒百萬位元)
  • MPEG-2 -- 4.0-10.0 Mbps

MPEG 主要是負責單一視訊串流與一或多重音訊的多工與同步處理。 其中MPEG-1 的設計是以數位格式重現 VHS/VCR 畫質，而 MPEG-2 (類似於 MPEG-1) 則想要容納更廣泛的應用，包括 DVD 影片，及以全數位方式傳輸電視播放訊號。


Pan&Scan、Letterbox 及寬螢幕

自從 DVD 的概念成形之後，相信您對這個名詞早已耳熟能詳，但對其本質卻毫無頭緒。您實在「粉」幸運，因為下文將會詳細解釋這些主要的 DVD 詞彙。

首先，我們可以揣想一下當電影下片後即將錄製 DVD、VCD、LD (雷射影碟)、甚至 VHS 時，其間各種轉錄作業與相關人員的艱苦。大部份的電影都是以 2:35:1 到 1:66:1 的寬/高比例所拍攝。您一定會想問為什麼？答案很簡單。人類的雙眼較適合觀看「寬廣」的畫面，因為這樣最符合我們的視覺感觀。我們甚至可以說現今的標準電視都不適合人類的寶貴雙眼，而電影院的銀幕大小就非常適合用來觀賞影片內容。

轉錄作業其實是非常麻煩的過程，其間因此誕生了 Pan&Scan、letterbox 和寬螢幕等格式：

  • Pan&Scan 適用於某些 DVD 軟體或硬體播放裝置，可讓使用者以電影的原有顯示比例 (亦即，比 4:3 寬) 進行觀賞，而沒有黑邊產生！ 可惜的是，多數的標準電視機都是 4:3 的比例。 如此將無法同時觀看整個畫面 ，不過他們可以透過 Pan&Scan 功能來控制想要觀賞的畫面部份。
  • Letterbox 將大於 4:3 (即 2.35:1 或 16:9) 的原有比例來顯示視訊內容，顯示在 4:3 顯示比例的螢幕上 (即多數的電視機)。 黑色的長條稱為 matte，它用來蓋住螢幕上方與下方或兩側 (如果適用) 多餘的空白區域，讓觀賞者能看見整個畫面。
  • 寬螢幕的比例通常介於 2.35:1 到 16:9 之間。幾乎所有的 DVD 影片都支援寬螢幕比例，這也意味著新一代的寬螢幕電視將取代傳統的 4:3 letterbox 電視！新一代的電視，例如 HDTV (高畫質電視)，都將會採用此種比例。


NTSC 和 PAL

NTSC (國家電視系統委員會) 與 PAL (逐行倒相制) 是廣為世界各國商業電視台所採用的電視標準。NTSC 與 PAL 都使用交錯式掃瞄，每秒可分別播放 30 格畫面 (即 60 個 field) 與 25 格畫面 (即 50 個 field)。

由於交錯式訊號中的 field 在指定畫面中是彼此獨立的，當兩個 field 內含不同影像資料交叉顯示於非交錯式電腦顯示器上時，問題就會跟著產生。 當顯示動作過多的視訊影像時，通常會造成動作偏差 (視覺瑕疵)，這就是為什麼需要使用PowerDVD 中 bob 模式的解交錯功能的原因了。直接轉錄好萊塢片商影片 (以膠捲拍攝，每秒 24 格畫面) 的 DVD 光碟則不會產生移動偏差情形。


何謂 DirectShow？

DirectShow 原稱為 ActiveMovie，是 Microsoft 公司所制定的多媒體架構，可大幅提升先前的媒體控制介面 (MCI) 架構的效能。 由於 16 位元 MCI 在先天上擁有諸多限制，因此 DirectShow 便應運而生，以容納各類新興的多媒體硬體與技術。以 Microsoft 的組件物件模型 (COM) 為基礎的 MCI，原本有介面不一致的難題，在採用具備多線緒與多作業能力的 DirectShow 後，這些問題皆不復可見。

DirectShow 是 DirectX 技術的元件之一，其他的元件尚有 DirectDraw、DirectSound3D、DirectInput、Direct3D 以及 Direct-Animation、DirectMusic 等。DirectX 原本是專為提升 Windows 遊戲平台所設計，是一組低階的應用程式設計介面 (API)，可用於建立高效能高速度的多媒體應用程式。 但是隨著 DVD、DBS 以及眾多新技術的出現，目前其功用是作為存取不同硬體週邊的閘道，並扮演 Windows OS 的基本元件。

PowerDVD 可充份支援 DirectX 技術。PowerDVD 的基礎元件之一就是 DirectDraw，它可用來直接存取硬體，進而加快繪圖速度。除了可提供共同使用者介面給開發者外，它還能搭配 HAL (硬體抽象層) 與 HEL (硬體模擬層) 使用。HAL 可讓開發者直接使用硬體裝置，而不須熟知該產品的各項內容。HEL 可模擬 DirectX 功能 (如果裝置本身不支援此類功能)。

如需相關資訊，請造訪以下網址：http://www.microsoft.com/directx。


詞彙解釋

3DNow! 與 3DNow! Professional

3DNow! 是 AMD 所開發的一種進階指令集。它由支援 SIMD 浮點運算、DSP和整數運算的指令所組成。

AC-3

請參閱 Dolby Digital (AC-3)。

AMD

指美商超微半導體公司 (Advanced Micro Devices)。為全球第二大微處理器製造公司。

斜像 DVD (anamorphic DVD)

將寬螢幕電視的垂直及水平區域拉伸增加 33%，並將解析度增加 33%，使寬螢幕顯示最佳化的 DVD。 對於標準的電視機，此種技術可將畫面長寬調整為 4:3 比例，但仍可保持增強的解析度。

顯示比例 (aspect ratio)

當您觀賞 DVD 時，螢幕比例通常為 16:9 (寬螢幕) 或 4:3 (傳統電視)。「維持顯示比例」選項將可保持影片內容與顯示視窗的原有顯示比例。

bob

觀賞 DVD 時，從交錯式訊號編碼而成的影片內容將會使用 bob 模式播放，這是一種不同於 weave 方式的解交錯技巧。畫質會稍受影響，不過這種作法可消除移動偏差。

cDVD

cDVD 是一種 DVD Video 的變形，cDVD 將真實的 DVD (包括選單和高解析度的 MPEG-2 影像) 存放在 CD-R 媒體上。

cdDVD

cdDVD 是一種 DVD Video 的變形，cdDVD 將真實的 DVD (包括選單和高解析度的 MPEG-2 影像) 存放在 CD-R 媒體上。

影片單位 (Cell) (DVD VR 格式)

這是一種表示「節目」(Program) 的一部分的資料結構。 原始 PGC (Original PGC) 中的一個影片單位稱為原始影片單位 (Original Cell)。 使用者定義 PGC (User Defined PGC，或播放清單) 中的一個影片單位稱為使用者定義影片單位 (User Defined Cell)。

段落 (chapter)

對 DVD 而言，多個段落可構成一部影片。一張 DVD 電影光碟的整個長度約有 20 多個段落。

CLEV (CyberLink Eagle Vision)

這是訊連科技開發的一種視訊加強技術可動態調整影片中亮度/對比/飽和度的比例，如此您就不需要在影片太暗或太亮的時候還得手動去調整顏色的設定。

CLMEI (訊連科技多聲道環境音效)

這是訊連科技開發的一種聲道擴充技術，它可將立體聲的音效輸出到多聲道。

CLPV (CyberLink PanoVision)

一種視訊延展技術，它可使影片畫面中央位置的變形程度降到最低。

影片內建字幕 (Closed Captioning)

影片內建字幕是由相關的國家機構所制定，係專為聽障人士所設。此種字幕會顯示在影片內容中，以文字形式呈現。有別於外加字幕，內建字幕是隱藏在視訊訊號中，須靠特殊解碼裝置才能解碼。

CSS

影片加密系統 (Content Scrambling System)。由電影動畫產業、消費性電子產業及電腦業聯合制定的一種系統，用來防止非法拷貝 DVD 光碟。

解除交錯 (deinterlace)

消除視訊內容中的交錯訊號，特別是電視訊號，通常用於在非交錯的電腦顯示器上顯示交錯的影像節目 (詳情請參閱交錯式視訊內容 (interlaced video content))。

DirectSound

一種應用程式設計介面 (API)，為 DirectX API 的 wave-audio 元件。DirectSound 可提供低延遲混音、硬體加速及音效裝置直接存取能力，並保有與現有裝置驅動程式的相容性。它還能啟用 wave 音效捕捉及播放，同時支援屬性集，可讓應用程式開發者充份運用音效卡與相關驅動程式所提供的擴展服務。

DirectX

Microsoft DirectX 是一組低階的應用程式設計介面 (API)，可用於建立高效能高速度的多媒體應用程式。它包含有 DirectDraw、Direct3D、DirectSound3D、DirectMusic、DirectInput 等元件。

DivX

這是一種視訊 codec (壓縮與解壓縮) 的名稱，這種技術依循 MPEG-4 的標準，將視訊內容壓縮成更小的檔案，以便在 Internet 上傳送，但其仍保有原來的高品質影像。

Dolby Digital (AC-3)

Dolby Ditital 是一種彈性化的音訊資料壓縮技術。它支援六聲道輸出設定，從傳統式單音或立體聲到具備六個分離聲道 (左、中、右、左環繞、右環繞和重低音) 的環場格式皆可支援。 AC-3 位元串流規格允許 48 kHz、44.1 kHz 或 32 kHz 等採樣頻率，並支援 32 kbps (每秒千位元) 到 448 kbps 的資料率範圍。

Dolby 耳機

一種訊號處理系統，最多可將五個聲道的音源混音成雙聲道，讓使用者使用耳機就能體驗虛擬環繞音效。

Dolby Pro Logic II

Dolby Pro Logic II 針對雙聲道的音源，像是 MP3、音樂 CD、VCD、SVCD，和具有 LPCM、Dolby Digital 或 MPEG 音效編碼的雙聲道 DVD，模擬多顆喇叭的環境 (即 4 或 6 件式喇叭)。 有別於一般 Dolby Surround (左、中、右、環繞) 的音效，Dolby Pro Logic II 提供了更高的六聲道分離效果 (左、中、右、左環繞、右環繞和低音喇叭) 以及更精確的聲音定位，讓使用者體驗更逼真的環繞效果。

Dolby 環繞音效

Dolby 環繞音效發明於 1970 年，它是一種進階的聲音重製技術，適用於雙聲道系統。 它可以將四聲道的資訊 (前左、前右、中置，以及後環繞) 編碼成雙聲道訊號。 編碼時，會產生四聲道訊號 -- 左、右、環繞，和中置。

Dolby 虛擬環繞音場技術

用來建立虛擬環場音效的體驗的一種後製處理效果。它強調以音效品質與精準的喇叭定位逼真地模擬 5.1 頻道音效系統，或虛擬不同位置的喇叭建立出以不同的音效強度提供更寬廣的聽覺空間與更強化的環繞音場效果。

混音 (downmix)

將五個或更多的數位聲音訊號混音成雙聲道的處理過程。

DTS

一種類似 Dolby Digital 的聲音編碼格式，DTS 也可提供家庭劇院系統至少六個分離聲道，但較 Dolby Digital 壓縮的少。

DVD

即數位影音光碟 (Digital Versatile Disc)。DVD 是一種高容量、CD 大小的光碟，適合影像、多媒體、遊戲和音樂等用途。

DVD-RAM

DVD-RAM 剛開始的儲存容量為 2.6 GB，後來發展為 4.7 GB，它採用相變化 (PD) 技術。 DVD-RAM 最適合用於電腦上所有可寫入的 DVD 格式。 這種格式與目前多數的光碟機和播放機都不相容。 單面的 DVD-RAM 光碟可能使用匣式光碟或光碟本身可取出使用。 DVD-RAM 可被重寫 100,000 次以上，而光碟壽命可維持 30 年以上。

1999 年誕生的 DVD-RAM 2.0 版，每面的容量為 4.7 GB。

DVD-ROM

一種唯讀格式，類似於 CD-ROM 光碟格式，但單面單層的 DVD-ROM 可存放最多 4.7 GB 的資料。 常見的 DVD-ROM 是單面雙層共 8.5 GB 的光碟。再來就是雙面單層共 9.4 GB 的光碟，以及雙面雙層共 17 GB 的光碟。

DVD-RW

DVD-RW (正式的寫法為 DVD-R/W，也稱為 DVD-ER) 是一種相變化的可抹除格式。 它是由 Pioneer 以 DVD-R 為基礎所開發，它使用了近似軌道修正 (similar track pitch)、標記長度 (mark length) 和旋轉控制 (rotation control) 等技術。 DVD-RW 可在多數的 DVD 光碟機和播放機上播放。 其容量為 4.7 GB，並且可被重寫約 1,000 次。

DVD+RW

DVD+RW 由 Philips、Sony、Hewlett-Packard 等公司制定，是一種以 CD-RW 技術為基礎的可抹除格式。 然而，DVD 論壇 (DVD Forum) 並不承認這種標準 (雖然 DVD+RW 的公司是會員)。 DVD+RW 光碟機可讀取 DVD-ROM、CD、DVD-R，或許也可以讀取 DVD-RW，但不能讀取或寫入 DVD-RAM 光碟。 這種光碟機也可以燒錄 CD-R 或 CD-RW。 DVD+RW 光碟每一面的容量為 4.7 GB，應該可以被多數現今的 DVD Video 播放機和 DVD-ROM 光碟機播放。它可被重寫約 1,000 次 (原始的 1.0 版本可重寫 100,000 次)。

DVD Video

此一詞彙通常是保留給用於娛樂用途的 DVD，例如 DVD 電影光碟。 由於電影影片的盛行，它在這個年代有可能會完全取代 VHS。

編碼 (encoding)

改變或轉譯為代碼的過程。 對軟體而言，編碼功能是用於影音參考，例如將類比格式編碼成數位格式，或將數位格式轉換成壓縮的數位格式。

進入點 (entry point) (DVD VR 格式)

對於原始 PGC (Original PGC)，它是進入節目 (Program) 的位置；對於使用者定義 PGC (User Defined PGC)，它是進入節目中的一部分 (Part of Program) 的位置。 每一個 PGC 各有一組進入點。 進入點用來跳過所錄製內容的某個部分。

FourCC

Four CC 是一種 Windows 的數位影像格式標準。

畫面率 (frame rate)

對影片內容而言，畫面率係指每秒所顯示的靜止畫面格數。捕捉動態畫面時，此速率愈高愈好。

GOP

畫面群組 (Group of Pictures)。為一種 MPEG 壓縮技術，GOP 概念可減少跨越各畫面 (不同畫面之間) 的視訊冗餘資訊，而且是由 I、B、P 等畫面組成。

GUI 或 UI

圖形使用者介面 (Graphical user interface)。意指給定應用軟體的外觀。有時又簡稱使用者介面 (UI)。

I 畫格 (I-frame)

一種內部影像，I-frame 通常為各 GOP (MPEG 所使用的影像壓縮技術之一) 的第一格畫面，業已經過適當壓縮，可作為隨機存取的參考點並能連結至影像。

IA

Intel 架構 (Intel Architecture)。代表 Intel 公司所開發處理器技術的總稱。

IA 串流 SIMD 延伸 (IA Streaming SIMD Extensions)

可定義全新的單指令多資料 (SIMD) 浮點運算架構。

IDCT

反向離散餘弦轉換 (Inverse Discrete Cosine transform)。一種採用數學運算方式的 MPEG 視訊解碼及空間壓縮技術。`

指令集 (instruction sets)

告知晶片如何執行軟體功能並指引微處理器內部運作的作業指令。

交錯式視訊內容 (interlaced video content)

說明給定畫面的影片內容中其 2 種影像資料欄位 (即奇數或偶數) 是分別掃瞄 (例如，NTSC 與 PAL 等電視訊號)。但當交錯式影片內容碰到諸如電腦螢幕之非交錯式顯示設備時，往往會發生問題。

letterbox

一種 DVD 畫面觀賞格式，採標準螢幕比例的 DVD 光碟會從原始寬螢幕顯示比例縮小成 4:3 (例如，電影皆以 16:9 寬螢幕或更大之比例所攝製)，因此上下兩端將有明顯的黑邊出現，不過可保留原來的顯示比例 (不會截邊)。 此種格式也包括可在 16:9 的螢幕上顯示原始 4:3 比例的 DVD。

LPCM

線性脈衝代碼調變 (Linear Pulse Code Modulation)。 它用於儲存數位音訊。

miniDVD

miniDVD 是一種 DVD Video 的變形，miniDVD 將真實的 DVD (包括選單和高解析度的 MPEG-2 影像) 存放在 CD-R 媒體上。

MMX 技術

由 Intel 研發出的技術，主要用於指令集，相較於先前的 Pentium 處理器，它擁有 3 項重要的架構設計提升。

視訊動態補償 (motion compensation)

某些顯示晶片所獨具的解碼技術和進階視訊加速功能，可藉由傳送解碼處理至顯示卡本身而降低 CPU 使用率。

MPEG

動畫專業團體 (Moving Picture Experts Group)。一組國際標準，用於將音訊/視訊資訊編碼成數位格式。 目前，MPEG-2 為主要的數位影像格式標準，而 MP3 則為主要的數位聲音格式標準。

非交錯式影像內容 (non-interlaced video content)

表示給定畫面中的影片內容並非由獨立的影片資料 field 所組成。(例如，電影的 DVD 光碟)。

NTSC

國家電視系統委員會 (National Television Systems Committee)。為美國、日本、加拿大和墨西哥等國通信委員會所採行的電視播送標準格式。規格：每一畫面有 525 條掃瞄線，更新速率為 30 fps；60 Hz 欄位頻率；傳輸上需要 6 MHz 類比頻道。

原始 PGC (Original PGC, Program Chain) (DVD VR 格式)

原始 PGC 用來表示節目組 (Program Set)，它是一連串的節目 (Program)。

PAL

逐行倒相制 (Phase Alteration Line)。 德國、大不列巔、南美、澳洲和多數歐洲和亞洲國家的電視廣播標準。

Pan&Scan

某些 DVD 具有將原始寬螢幕比例 (1.66 和以上) 顯示在 4:3 比例的螢幕上的功能，這也可以消除螢幕上的黑邊。 使用者可在播放的同時進行 Pan&Scan。

節目 (Program) (DVD VR 格式)

這是錄製內容的邏輯單元，由使用者定義之。 節目組 (Program Set) 中的節目包含一個或多個原始影片單位 (Original Cell)。 只有在原始 PGC (Original PGC) 中才能定義節目。

節目組 (Program Set) (DVD VR 格式)

表示整個光碟中錄製的節目，其中包含了所有的節目 (Program)。

量化 (quantization)

將採樣聲音轉換成數位值的處理過程。

區碼保護系統 (region code protection system)

為世界各地的 DVD 光碟所採用，是一種將全球分為六個區域的防拷貝保護及鎖定系統，可控制影片在各地的發片時間。

解析度 (resolution)

影片內容細致程度的同義詞，以掃瞄線數量或像素為單位。

採樣頻率 (sampling rate)

採樣頻率可決定聲音頻率範圍 (對應於音調)，並以數位化波形來表示。以波形來表示的頻率範圍通常稱為其頻寬。

SPDIF

Sony/Philips Digital InterFace 的縮寫。SPDIF 是一種由 Sony 與 Philips 公司所制定的先進數位介面技術，不同於透過傳統類比介面來傳送聲音訊號。

立體聲 (stereo)

Stereophonic 的縮寫，發展於 1950 年代，它使用兩個獨立的聲道來重製聲音。

串流 (stream)

串流係採用視訊或音訊的形式，並以即時方式在 Internet 上或 DVD 光碟上進行傳送 (如音效串流)。

字幕 (subtitle)

電影動畫中所說口白的文字翻譯，會顯示在畫面底端部位。

surface type

傳達目前重疊模式的資訊。

SVCD

源自於中國，此種格式的品質介於 VCD 2.0 和 DVD 之間。 請參閱播放 VCD/SVCD中的比較表。

系統工具列 (system tray)

Systray.exe 是一種系統工具列的通知程式。工具列為各類程式與硬體裝置提供了一個顯示相關圖示的處所。

暫時抹除 (temporal erasing) (DVD VR 格式)

一種使用者定義的動作，作者可從可重寫光碟暫時抹除某一段內容，不讓它播放出來。

影片 (title)

DVD 中的每個 DVD Video 內含 99 個以下的 DVD 影片。影片下又有不同段落。

TruSurroundXT

由 SRS Labs Inc. 所開發，是一種建立虛擬環繞音效的混音技術。 它特別適用於在 2 件式喇叭系統上播放多聲道的音源。 XT 指的是新一代具有 Dialog Clarity Enhancement 和 TruBass 設定功能的套裝系統。

VCD

指影音光碟 (Video Compact Disc)。一般多用於採用 MPEG-1 技術的視訊用途，其畫質並不如 DVD 般清晰細致，與音樂 CD 的技術層次類似。 請參閱播放 VCD/SVCD中的比較表。

視訊硬體加速 (video hardware accelerator)

它可藉由選擇硬體來處理大量的視訊解碼工作，以減輕 CPU 的負擔。 選取此選項時，某些 PowerDVD 的功能可能會失效。

影像重疊模式 (video overlay mode)

影像重疊 (Video Overlay) 係指將電腦圖形疊加在現場或預錄之影像訊號上並將所得影像存放至硬碟的能力。

weave

為解除交錯格式，weave 模式會預設為 DVD 影片的播放模式以確保畫質。 如果偵測到交錯式內容，則會切換到 bob 模式，因為在播放交錯式內容時，您可能會看見水平條紋之移動偏差。

寬螢幕 (widescreen)

指顯示比例達 16:9 (寬:高) 以上的裝置，較適合人類視覺感觀。

Windows Media 格式

此種格式最適合進行串流及播放影、音與編碼資料，主要用於在Internet上串流簡報內容。搭配 Microsoft 的 Windows Media Player 時所用的主要格式為 .WMV。

WMA

Windows Media Audio。A Windows 媒體專有的音訊串流格式，通常用來下載及播放檔案或串流其內容。

WMV

Windows Media Video。Windows 媒體專有的影/音串流格式，通常用來下載及播放檔案或串流其內容，為微軟 Windows Media Player 所用的主要串流格式。